<!DOCTYPE html>

<html class="no-js" lang="nl">

	<head profile="http://gmpg.org/xfn/11">	
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" >
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Het Weekend van Cine met Theodoor, Luuk en Eline - Cine - Films &amp; series</title>
	<link rel="canonical" href="https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-28/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Het Weekend van Cine met Theodoor, Luuk en Eline - Cine - Films &amp; series" />
	<meta property="og:description" content="LvH: ‘Howdy Cinematties! How y’all doin’? En welkom terug, Theodoor! It’s good to have you back! Je was niet lang [&hellip;]" />
	<meta property="og:url" content="https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-28/" />
	<meta property="og:site_name" content="Cine - Films &amp; series" />
	<meta property="article:published_time" content="2022-02-21T01:17:41+00:00" />
	<meta property="og:image" content="https://cine.nl/wp-content/uploads/2022/02/cuphead.jpeg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Luuk van Huët" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="17 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cine.nl/#website","url":"https://cine.nl/","name":"Cine - Films &amp; series","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cine.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-28/#primaryimage","inLanguage":"nl","url":"https://cine.nl/wp-content/uploads/2022/02/cuphead.jpeg","contentUrl":"https://cine.nl/wp-content/uploads/2022/02/cuphead.jpeg","width":1200,"height":675},{"@type":"WebPage","@id":"https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-28/#webpage","url":"https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-28/","name":"Het Weekend van Cine met Theodoor, Luuk en Eline - Cine - Films &amp; series","isPartOf":{"@id":"https://cine.nl/#website"},"primaryImageOfPage":{"@id":"https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-28/#primaryimage"},"datePublished":"2022-02-21T01:17:41+00:00","dateModified":"2022-02-21T01:17:41+00:00","author":{"@id":"https://cine.nl/#/schema/person/36fe69be7f97c28b1fc8e1c38b4ca6ea"},"breadcrumb":{"@id":"https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-28/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-28/"]}]},{"@type":"BreadcrumbList","@id":"https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-28/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://cine.nl/"},{"@type":"ListItem","position":2,"name":"Het Weekend van Cine met Theodoor, Luuk en Eline"}]},{"@type":"Person","@id":"https://cine.nl/#/schema/person/36fe69be7f97c28b1fc8e1c38b4ca6ea","name":"Luuk van Huët","image":{"@type":"ImageObject","@id":"https://cine.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/b3988b1725229ce1feb314088629c317?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b3988b1725229ce1feb314088629c317?s=96&d=mm&r=g","caption":"Luuk van Huët"},"url":"https://cine.nl/author/luuk-van-huet/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cine - Films &amp; series &raquo; Feed" href="https://cine.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cine - Films &amp; series &raquo; Reactiesfeed" href="https://cine.nl/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.3.4 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-59948150-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cine.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cine.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://cine.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://cine.nl/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://cine.nl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://cine.nl/wp-content/themes/rowling/style.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='https://cine.nl/wp-content/themes/rowling/assets/css/font-awesome.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='https://cine.nl/wp-content/themes/rowling-child/style.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/cine.nl","hash_tracking":"false","ua":"UA-59948150-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.4' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.4' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.9.1' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/cine.nl\/wp-admin\/admin-ajax.php","nonce":"8ec7c35ff7","preview":"false","postId":"45811"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.4' id='responsive-lightbox-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/cine.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/cine.nl\/wp-json\/wordpress-popular-posts","ID":45811,"token":"6c574ec95f","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/themes/rowling/assets/js/flexslider.js?ver=1' id='rowling_flexslider-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/themes/rowling/assets/js/doubletaptogo.js?ver=1' id='rowling_doubletap-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cine.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cine.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://cine.nl/?p=45811' />
<link rel="alternate" type="application/json+oembed" href="https://cine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcine.nl%2Fhet-weekend-van-cine-met-theodoor-luuk-en-eline-28%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcine.nl%2Fhet-weekend-van-cine-met-theodoor-luuk-en-eline-28%2F&#038;format=xml" />
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            	</head>
	
	<body data-rsssl=1 class="post-template-default single single-post postid-45811 single-format-standard has-featured-image">
		
		<div class="header-wrapper">
		
			<div class="header">
			
				<div class="section-inner">
				
				    <a class="blog-logo" href='https://cine.nl/' title='Cine - Films &amp; series &mdash; ' rel='home'>
				        	<img src="https://cine.nl/wp-content/themes/rowling-child/logo_2020.png">
				    </a>
			
					<div class="social">
						<a href="https://www.facebook.com/cinenl"><i class="fab fa-facebook-f"></i></a>
						<a href="https://instagram.com/CINE_NL"><i class="fab fa-instagram"></i></a>
						<a href="https://twitter.com/cine_nl"><i class="fab fa-twitter"></i></a>
						<a href="/contact"><i class="fas fa-paper-plane"></i></a>
					</div>
				</div> <!-- /section-inner -->
				
			</div> <!-- /header -->	
			
			<div class="navigation">
					<ul class="menu-mobile">
						<li><a href="/category/thuis"><i class="fas fa-couch"></i> Thuis</a></li>
						<li><a href="/category/bioscoop"><i class="fas fa-film"></i> Bioscoop</a></li>
						<li><a href="/category/specials"><i class="fas fa-pen-fancy"></i>Specials</a></li>
						<li class="podcast"><a href="/category/podcast"><i class="fas fa-microphone-alt"></i> Podcast</a></li>
						<li class="over"><a href="/redactie"><i class="fas fa-glass-martini-alt"></i>Over ons</a></li>
					</ul>
				<div class="icon">
					
				</div>
				<div class="section-inner">
					
					<ul class="primary-menu">
						<li><a href="/category/bioscoop"><i class="fas fa-film"></i> Bioscoop</a></li>
						<li><a href="/category/thuis"><i class="fas fa-couch"></i> Thuis</a></li>
						<li><a href="/category/specials"><i class="fas fa-pen-fancy"></i>Specials</a></li>
						<li><a href="/category/podcast"><i class="fas fa-microphone-alt"></i> Podcast</a></li>
						<li class="redactie"><a href="/redactie"><i class="fas fa-glass-martini-alt"></i>Over ons</a></li>
																					
					</ul>
					<div class="clear"></div>
					
				</div>
				
			</div> <!-- /navigation -->
				
					
	</div> <!-- /header-wrapper -->
<div class="wrapper section-inner">
	
	<div class="content">
												        
				
			<div id="post-45811" class="single post-45811 post type-post status-publish format-standard has-post-thumbnail hentry category-specials category-weekendtips tag-belle tag-ben-wheatley tag-bigbug tag-cuphead tag-de-weerwolven-van-wakkerdam tag-doe-mee-en-win tag-eunice tag-halo tag-hitman tag-in-de-gloria tag-in-the-earth tag-jean-pierre-jeunet tag-kaboom-animation-festival tag-kees-torn tag-last-of-us tag-mark-wahlberg tag-pyre tag-ramin-djawadi tag-rubber-hose-animatie tag-the-cuphead-show tag-the-legend-of-zelda-links-awakening tag-the-wolf-among-us tag-tom-holland tag-tony-hawks-pro-skater-12 tag-uncharted tag-warcraft tag-werewolves-within tag-where-is-anne-frank">
				
				<div class="post-header">
					<div class="post-meta">
						<span class="post-meta-date">21 februari 2022</span> 
					</div> <!-- /post-meta -->

					<h4 class="categories"><a href="https://cine.nl/category/specials/" title="Specials">Specials</a> <a href="https://cine.nl/category/specials/weekendtips/" title="Weekendtips">Weekendtips</a></h4> 
					
											
					    <h1 class="post-title">Het Weekend van Cine met Theodoor, Luuk en Eline</h1>
					    
										
					
				</div> <!-- /post-header -->
				
						
					<div class="post-image">
						
						<a href="https://cine.nl/wp-content/uploads/2022/02/cuphead.jpeg" rel="lightbox">
							<img width="816" height="459" src="https://cine.nl/wp-content/uploads/2022/02/cuphead-816x459.jpeg" class="attachment-post-image size-post-image wp-post-image" alt="" srcset="https://cine.nl/wp-content/uploads/2022/02/cuphead-816x459.jpeg 816w, https://cine.nl/wp-content/uploads/2022/02/cuphead-300x169.jpeg 300w, https://cine.nl/wp-content/uploads/2022/02/cuphead-1024x576.jpeg 1024w, https://cine.nl/wp-content/uploads/2022/02/cuphead-768x432.jpeg 768w, https://cine.nl/wp-content/uploads/2022/02/cuphead.jpeg 1200w" sizes="(max-width: 816px) 100vw, 816px" />							
						</a>
						
						
					</div> <!-- /post-image -->
					
								
				<div class="clear"></div>
				<div class="post-inner">
										<div class="authorcontainer">	
						<div class="author">				
						<a href="https://cine.nl/author/luuk-van-huet/" title="Berichten van Luuk van Huët" class="author url fn" rel="author">Luuk van Huët</a>, <a href="https://cine.nl/author/theodoor/" title="Berichten van Theodoor Steen" class="author url fn" rel="author">Theodoor Steen</a> en <a href="https://cine.nl/author/eline/" title="Berichten van Eline Soumeru" class="author url fn" rel="author">Eline Soumeru</a>						</div>
					</div>					

						
						<div class="post-content">
						
							<p><span style="font-weight: 400;">LvH: ‘Howdy Cinematties! How y’all doin’? En welkom terug, Theodoor! It’s good to have you back! Je was niet lang weg, maar we hebben je natuurlijk gemist. Hoe was jullie week? Wat zijn de plannen voor het weekend?’</span></p>
<p><span style="font-weight: 400;">TS: ‘Ik was tijdelijk even klaar met films, in de afgelopen weken, al is de zin in cinema inmiddels weer wedergekeerd. Maar om de tijd te doden heb ik me gestort op een herkijk van het gehele oeuvre van mijn favoriete cabaretier, Kees Torn. Kees Torn staat bekend om zijn spel met taal; zijn stokpaardjes (sigaren, whisky, de liefde, klassieke muziek); zijn ietwat ouderwetse benadering van cabaret en zijn ogenschijnlijke ongemak op het podium. Dat laatste speelt hij mee, in zijn eerste shows, waarbij hij het publiek een beetje uit de tent probeert te lokken met een meta-spelletje rondom zijn voorkomen: is deze kerel werkelijk zo ongemakkelijk of speelt hij het maar? </span></p>
<p><span style="font-weight: 400;">Dat spel met fictie en realiteit keert vaker terug. De sterkste show in zijn gehele oeuvre is namelijk </span><i><span style="font-weight: 400;">In De Gloria</span></i><span style="font-weight: 400;">. Torn laat een hele stoet onderwerpen de revue passeren, maar alcohol en verslavingsdrang keren de hele tijd (soms slechts in de subtekst) terug. Ook omdat Torn op het podium telkens blijft drinken: nog een slokje, en nog een slokje, zonder er al te veel de aandacht op te vestigen. Maar het groeiende ongemak bij het publiek is voelbaar: hoeveel drinkt deze man?! Dat in de slotakte er een reden blijkt te zijn voor de drankzucht en alle thema’s in een slotlied met elkaar verbonden worden zorgt er voor dat alle puzzelstukjes op hun plek vallen. Het is vakmanschap van de hoogste orde, maar ook zwaar op de maag.</span></p>
<p><span style="font-weight: 400;">Wat dat betreft is de show </span><i><span style="font-weight: 400;">Doe Mee en Win</span></i><span style="font-weight: 400;"> een betere instapper, omdat die show volledig draait om twee thema’s: spelen met taal, en de afvlakking van cultuur onder commercie. Dat zorgt voor scherpe, cynische, maar grappige liedjes én een aantal taalkundig vernuftige klassiekers in Torns oeuvre. Ik weet dat dit hét fragment is van Kees Torn dat iedereen kent en aanhaalt, maar het kan geen kwaad hem weer van stal te halen: het lied ‘Nederlands-Engels’ is niet voor niets hét nummer waarmee hij doorbrak bij een iets groter publiek. Er is een mooie boxset op de markt met alle negen shows (tweedehands te vinden, want out of print) en het is zeker de moeite van de investering waard. Wat heeft jou beziggehouden, Eline?’ </span></p>
<p><iframe loading="lazy" title="Kees Torn - Nederlands/Engels : Het laatste woord (FULL) (HD)" width="616" height="347" src="https://www.youtube.com/embed/bb6yaLHPPHc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><span style="font-weight: 400;">ES: ‘Ik heb deze week voornamelijk games gespeeld. Luuk en ik zijn voor Kaboom nu in de afrondende fase wat betreft het programma, dus ik ben daar naast mijn werk vooral mee bezig geweest. Ik moet eerlijk toegeven dat ik daardoor ook echt kapot ben en het weekend voornamelijk wil gebruiken om uit te rusten. </span></p>
<p><span style="font-weight: 400;">Een tijd geleden heb ik besloten om fotografie weer op te pakken, gewoon voor mezelf. Ik heb jaren gefotografeerd en video’s geschoten voor muzikanten en op evenementen. Met name bij fotografie gingen de opdrachten me steeds meer tegenstaan. Niet dat er iets mis was met de opdrachten, in tegendeel zelfs. Ik werd er gewoon heel ongelukkig van, het klassieke voorbeeld van het idee dat je hobby niet altijd je werk moet worden. Ik heb er een hele lange tijd niet naar kunnen kijken, maar sinds de pandemie heb ik mijn oude Pentax camera weer afgestoft en probeer ik zo nu en dan op pad te gaan. Nu de wereld langzaam weer opengaat vraag ik me af of dit misschien het goede moment is om een vlucht te boeken. Ik wil al een lange tijd naar Japan, en mede door al het thuiszitten is het gevoel van ‘doe het nou maar gewoon’ gegroeid. Tot die tijd vermaak ik mezelf met dagtripjes, Youtube video’s over fotograferen met film en het aanschaffen (en experimenteren met) de beste filmrolletjes. Een van mijn valkuilen is dat als ik eenmaal interesse heb in iets, ik het ontzettend moeilijk los kan laten. Ik moet en zal alles leren wat er te leren valt, en voorlopig zit ik nog volledig in die modus. Als het weer nu ook mee zou werken zou het helemaal fantastisch zijn, maar blijkbaar moeten er eerst nog een aantal stormen over ons land komen voordat we weer buiten mogen spelen. Hoe hebben jullie Eunice onthaald?’</span></p>
<p><span style="font-weight: 400;">LvH: ‘Veilig binnen en met gepast respect: ik kan me niet herinneren dat ik eerder een storm heb meegemaakt met een body count van een gerenommeerde seriemoordenaar. Ik ben vandaag wel de hort op geweest, op zoek naar een nieuwe telefoon aangezien mijn oude toestel letterlijk uit elkaar valt en helaas niet alles te fixen is met duct tape. En alhoewel mijn queeste tot nu toe nog niet geslaagd is en ik flink doorweekt werd, was het fijn om weer de stad in te gaan en een middelmatige tosti te eten in een cafeetje. Fijn en onwennig, maar ik ben blij dat er weer meer mag. Hopelijk blijft dat zo en borrelt er geen nieuwe variant van het virus op in een truckerscabine in Ottawa, knock on wood.</span></p>
<p><span style="font-weight: 400;">Totdat het weer een beetje opknapt, vermaak ik me nog prima binnen. Het game programma voor Kaboom is inderdaad bijna rond en het viel me op dat meer dan de helft van de games die naar het festival zijn opgestuurd, zijn gemaakt door vrouwelijke gamemakers. Gezien het fallocentrische temper tantrum dat bekend staat als Gamergate heeft aangetoond dat er gigantische hoeveelheden gamers zijn met de emotionele volwassenheid van een foetus, is een groter aandeel aan vrouwelijke makers in de gamewereld heel hard toe te juichen. Dat we met Kaboom daar een platform voor kunnen aanbieden, vind ik ontzettend belangrijk en het werkt ook heel motiverend. Dit jaar is hopelijk een opstapje naar een groter en omvangrijker programma volgend jaar en hopelijk hoeven we voor die editie geen rekening te houden met de mogelijkheid dat alles alleen online kan gebeuren. Ik heb er echt zin in om EYE weer onveilig te maken en eindelijk weer het festivalleven in te duiken. Al is het natuurlijk ook fijn dat je een groot deel van het festival online kan meemaken. Heb jij al iets moois gezien waar je naar uitkijkt, Theodoor?’</span></p>
<p><iframe loading="lazy" title="BELLE (2021) - 90 Second Trailer [HQ]" width="616" height="347" src="https://www.youtube.com/embed/ChneY1MSVFw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><span style="font-weight: 400;">TS: ‘Ik zit sterk te overwegen voor Kaboom me weer aan een bioscoopbezoek te wagen, want ik ben zeer benieuwd naar </span><i><span style="font-weight: 400;">Belle</span></i><span style="font-weight: 400;"> én de nieuwe van Ari Folman, </span><i><span style="font-weight: 400;">Where Is Anne Frank</span></i><span style="font-weight: 400;">. Ik ben ook, afgaande op de beschrijving, zeer benieuwd naar </span><i><span style="font-weight: 400;">The Timekeepers of Eternity</span></i><span style="font-weight: 400;">, want ik heb altijd een zwak gehad voor Stephen Kings </span><i><span style="font-weight: 400;">The Langoliers</span></i><span style="font-weight: 400;">. </span><i><span style="font-weight: 400;">Fortune Favors Lady Nikuko</span></i><span style="font-weight: 400;"> heb ik al gezien, alsmede </span><i><span style="font-weight: 400;">Cryptozoo</span></i><span style="font-weight: 400;">, </span><i><span style="font-weight: 400;">Wolfwalkers</span></i><span style="font-weight: 400;"> en </span><i><span style="font-weight: 400;">Son of the White Mare</span></i><span style="font-weight: 400;">, en allen kan ik de bezoeker van Kaboom van harte aanraden. Zelf ga ik ook proberen, net als vorige jaar, alle shortsblokken te zien, want daar zitten voor mij vaak de positieve verrassingen. Gelukkig zijn die sowieso ook online te bekijken. </span></p>
<p><span style="font-weight: 400;">Om even terug te keren bij het onderwerp van gamen: ik ben niet ‘s werelds beste gamer. Sterker nog, ik ga er van uit dat de gemiddelde achtjarige met een normaal reactievermogen mij met gemak zal kunnen verslaan in welke game dan ook. Ik heb een zeer erbarmelijke hand-oog-coördinatie, en ik ben allesbehalve snel. Dus vooralsnog waagde ik me nooit aan games die draaiden om wat meer actie, en bleef ik vooral bezig met puzzle-games en turn-based-strategy-games. Deze week kwam daar verandering in, omdat ik in de grote sale in de Nintendo E-shop twee games heb gekocht die, hoewel relatief makkelijk, toch veel steunen op timing en actie. Beiden zijn toevalligerwijs ook remakes van klassieke games, waarbij ze de visuals een flinke lakbeurt hebben gegeven en de controls makkelijker hebben gemaakt. </span><i><span style="font-weight: 400;">Tony Hawk’s Pro Skater 1+2</span></i><span style="font-weight: 400;"> is zelfs enigszins nostalgisch, want dat speelde ik altijd bij een basisschoolvriendje van me. Ik speel met wat handvatten, om het mezelf te vergemakkelijken, want ik geloof niet in schaamte voor het gebruik van ‘virtuele zijwieltjes’. Maar wat een heerlijk spelend en leuk spel is dit, zeg. </span></p>
<p><span style="font-weight: 400;">Hetzelfde geldt voor</span><i><span style="font-weight: 400;"> The Legend of Zelda: Link’s Awakening</span></i><span style="font-weight: 400;">, die geen speciale controls heeft voor gamekneuzen zoals ik, maar die wel bekend staat als een relatief toegankelijk spel. Dat is, afgezien van een aantal boss fights, die best pittig zijn, ook voor de casual gamer. Eén van die pittigere bosses heb ik verslagen, op basis van puur geluk, maar daardoor snap ik wel steeds beter de appeal van actie-games: de adrenaline-rush is met weinig anders vergelijkbaar. Heb jij nog tips voor wat meer actiegerichte games met een lage drempel, Eline?’ </span></p>
<p><span style="font-weight: 400;">ES: ‘Ik denk dat de </span><i><span style="font-weight: 400;">Uncharted</span></i><span style="font-weight: 400;"> reeks vol actie zit, maar echt niet heel ingewikkeld is wat betreft controls. Je moet af en toe wel even schieten, maar het is allemaal vrij bloedloos. De actie-momenten zien er ontzettend spectaculair uit maar zitten behoorlijk op een rails. Het overkomt je meer, en af en toe moet je op een knopje drukken. Daardoor is de game vrij toegankelijk denk ik. Mocht je de game niet kennen, het is een soort Indiana Jones game waar de hoofdpersoon Nathan Drake de hele wereld overvliegt om schatten te zoeken. Het resulteert vaak in expedities naar exotische jungles gevolgd door wilde achtervolgingen. En veel spullen van goud met dikke edelstenen erop.</span></p>
<p><span style="font-weight: 400;">Over </span><i><span style="font-weight: 400;">Uncharted </span></i><span style="font-weight: 400;">gesproken: ik had even helemaal gemist dat er een film uitkomt over een maand? Met Mark Wahlberg en Tom Holland? Mark Wahlberg als een jongere Sullivan snap ik ergens nog wel, maar Tom Holland als een jongere Drake snap ik niet. Holland’s charme werkt als hij Spider-Man speelt, maar voor mijn gevoel is hij veel te kinderlijk om Drake te spelen, hoe jong hij ook moet zijn in deze film. Enfin, ik moet eerlijk toegeven dat ik Holland gewoon niet zo’n boeiende acteur vind (niks over hem persoonlijks uiteraard).  </span></p>
<p><iframe loading="lazy" title="Halo The Series (2022) | Official Trailer | Paramount+" width="616" height="347" src="https://www.youtube.com/embed/5KZ3MKraNKY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><span style="font-weight: 400;">Desondanks ben ik toch wel benieuwd wat ze hebben gedaan met het </span><i><span style="font-weight: 400;">Uncharted </span></i><span style="font-weight: 400;">verhaal voor deze film, en het valt me op dat hij ook goed past in de trend van game adaptaties. Zo zag ik recentelijk de eerste trailer voor de </span><i><span style="font-weight: 400;">Halo </span></i><span style="font-weight: 400;">serie van Paramount en zit ik ook te wachten tot de </span><i><span style="font-weight: 400;">Last of Us</span></i><span style="font-weight: 400;"> serie uitkomt op HBO. Van de drie heb ik het meeste vertrouwen in de laatstgenoemde. </span><i><span style="font-weight: 400;">Halo</span></i><span style="font-weight: 400;"> was altijd best leuk om te spelen (met vrienden) maar de lore was altijd flinterdun. Aliens bad, humans good. Oke, er zat wel nuance in, maar echt heel uitgebreid  was het niet. Wat ook niet helpt is dat het personage waar je alle tijd meer doorbrengt, Master Chief, de persoonlijkheid van een natte theedoek heeft. Master Chief moet het hebben van de personages om zich heen, en die zijn vaak vrije stereotype militaire borstkloppers die je vaak genoeg ziet in oorlogsfilms. Dat is waar de meeste grote games sowieso tegenaan lopen, vrij cliché schrijfwerk. Om die games dan te verfilmen moet een hele klus zijn, dus ik ben benieuwd hoe het ze gebrek aan menselijkheid opvangen in de serie. In </span><i><span style="font-weight: 400;">The Last of Us</span></i><span style="font-weight: 400;"> is er geen gebrek aan menselijkheid, in de games in ieder geval niet, dus ik ben benieuwd hoe dat zich vertaald naar een tv-serie. Oh en over games gesproken met veel actie die niet al te moeilijk zijn om te besturen: de </span><i><span style="font-weight: 400;">Hitman</span></i><span style="font-weight: 400;"> serie. Een hilarische game die je uitdaagt om je moorden zo creatief mogelijk uit te voeren zonder dat iemand je doorheeft. Dit leidt vaak tot gespannen momenten die het waard zijn als je doelwit is uitgeschakeld en jij net op tijd in een wegvliegende helikopter stapt. Overigens is ook de </span><i><span style="font-weight: 400;">Hitman</span></i><span style="font-weight: 400;"> serie verfilmd, maar die film kun je gerust overslaan! Heb jij nog een goede verfilming van een game die je kunt aanraden Luuk?’</span></p>
<p><span style="font-weight: 400;">LvH: ‘Ja en nee, Eline! Toevallig is op Netflix net </span><i><span style="font-weight: 400;">The Cuphead Show!</span></i><span style="font-weight: 400;"> uitgekomen, gebaseerd om de duivels moeilijke cultgame </span><i><span style="font-weight: 400;">Cuphead</span></i><span style="font-weight: 400;">, een titel die jij onlangs ook nog noemde in het Weekend van Cine. De animatieserie is net zoals de game een hommage aan de </span><i><span style="font-weight: 400;">Rubber Hose</span></i><span style="font-weight: 400;"> animatie-stijl uit de jaren ‘30: alles is flexibel en constant in beweging. Het is grappig om deze stijl met animatoren te kijken, want die voelen meteen een mengeling van bewondering, afschuw en plaatsvervangende vermoeidheid omdat deze stijl ontzettend arbeidsintensief is. In de jaren ‘30 waren animatiestudio’s dan ook een soort sweatshops, tegenwoordig kan je dankzij digitale technieken een stuk sneller animeren, maar ook dan is de </span><i><span style="font-weight: 400;">Rubber Hose</span></i><span style="font-weight: 400;"> stijl behoorlijk veel werk. Maar dat levert dus een fantastisch dynamisch spektakel op met een hoge herkijkwaarde. En okay, de serie is voor een breed publiek gemaakt en dus kindvriendelijk, maar er zitten net zoals in de animatiefilms uit de jaren ‘30 constant subtiele en minder subtiele grappen voor een volwassen publiek in, waardoor je nooit het gevoel krijgt dat je naar een kinderserie aan het kijken bent.</span></p>
<p><iframe loading="lazy" title="THE CUPHEAD SHOW! | Official Trailer | Netflix" width="616" height="347" src="https://www.youtube.com/embed/Sel3fjl6uyo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><span style="font-weight: 400;">Ik zag deze week ook een voorbeeld van een minder geslaagde gameverfilming, namelijk </span><i><span style="font-weight: 400;">Warcraft</span></i><span style="font-weight: 400;"> van Duncan Jones. Je voelt dat Jones en alle betrokkenen de ambitie hadden om een epische fantasy-cyclus op te zetten en er zijn veel elementen in de film die afzonderlijk geslaagd zijn: de design van het merendeel van de fantasy-figuren is indrukwekkend en fraai geanimeerd, het merendeel van de cast doet zijn best en de muziek van Ramin Djawadi (ook wel bekend van </span><i><span style="font-weight: 400;">Game of Thrones</span></i><span style="font-weight: 400;"> en hey, de </span><i><span style="font-weight: 400;">Uncharted</span></i><span style="font-weight: 400;"> verfilming) is opzwepend en theatraal. Maar de film zelf is te gehaast en bevat vrijwel geen adempauzes, veel personages worden niet uitgewerkt en hebben daardoor te weinig diepgang en sommige acteurs die normaal gesproken overlopen van charisma hebben in </span><i><span style="font-weight: 400;">Warcraft</span></i><span style="font-weight: 400;"> de uitstraling van een dovend LED-lampje. Als je Dominic Cooper en Ruth Negga in je film cast, geef ze dan ook wat te doen! Er schijnt zo’n veertig minuten aan materiaal uit de film geknipt te zijn en dat zou kunnen verklaren waarom het een narratieve rommelzooi is geworden. Ik kan het Jones en de cast ook niet kwalijk nemen en er zijn blijkbaar plannen voor een volgende </span><i><span style="font-weight: 400;">Warcraft</span></i><span style="font-weight: 400;"> film, al is het niet duidelijk of het een vervolg of een reboot zal zijn.</span></p>
<p><span style="font-weight: 400;">En als tips voor games met een actie-element: ik heb </span><i><span style="font-weight: 400;">The Wolf Among Us</span></i><span style="font-weight: 400;"> van Telltale Games uitgespeeld en de actie daarin bestaat vooral uit Quicktime Events die vrij vergevingsgezind zijn. Als het echt misgaat en je personage kassiewijle gaat, dan krijg je gewoon weer een kans en desnoods laad je een eerdere save. Net zoals </span><i><span style="font-weight: 400;">Batman: The Enemy Within </span></i><span style="font-weight: 400;">weten de Telltale Games op ingenieuze wijze je een verhaal binnen te zuigen waarbij je constant nadenkt over de gevolgen van je daden op een manier die een veel grotere betrokkenheid in je opwekken dan in een gemiddelde game. Daarnaast kan ik </span><i><span style="font-weight: 400;">Pyre</span></i><span style="font-weight: 400;"> aanraden van Supergiant Games; ik heb ook wat moeite met de controls en stiekem is het een soort mystiek handbalspel wat je speelt, maar het verhaal gaat door ongeacht of je wint of verliest en het spel zit vol met memorabele personages in een intrigerende setting. Gotta love that studio! Heb je wat aan deze tips, Theodoor?’</span></p>
<p><span style="font-weight: 400;">TS: ‘Hier heb ik zeker wat aan! Dank voor de tips, Cinematties. </span><i><span style="font-weight: 400;">Uncharted</span></i><span style="font-weight: 400;"> staat hier nog steeds ongespeeld in de kast, dus daar ga ik eerdaags maar eens aan beginnen. De film sla ik even over. </span></p>
<p><span style="font-weight: 400;">Overigens vond ik </span><i><span style="font-weight: 400;">Warcraft</span></i><span style="font-weight: 400;"> wel prima te pruimen. Sterker nog, het is een van mijn favoriete game-verfilmingen (al is de spoeling van goede game-films dun) samen met Miike Takashi’s verfilming van </span><i><span style="font-weight: 400;">Ace Attorney</span></i><span style="font-weight: 400;">, supertrouw aan de originele games en doordat die zo leuk zijn is de film dat ook. En het recente </span><i><span style="font-weight: 400;">Werewolves Within</span></i><span style="font-weight: 400;">, niet te vergeten, een heerlijke weerwolvenkomedie. Nu is dat wel een geval apart, want deze is gebaseerd op een Amerikaanse virtual reality-game, die weer afgekeken is van een bekend bordspel dat we in Nederland wél kennen, maar men in Amerika niet: </span><i><span style="font-weight: 400;">De Weerwolven van Wakkerdam</span></i><span style="font-weight: 400;">. Jawel, het spel dat iedereen van mijn generatie in hun studententijd veelvuldig gespeeld heeft is vorig jaar verfilmd als horrorfilm. En een zeer aangename film, ook nog eens.</span></p>
<p><span style="font-weight: 400;">Om nog even terug te keren bij storm Eunice, en de momenteel rond mijn huis rondrazende storm Franklin: ik ben de afgelopen dagen nog meer binnen gebleven dan gewoonlijk, want ik kom al niet zo veel buiten vanwege corona-angsten. Wat dat betreft heeft Jean-Pierre Jeunet het slim bekeken met zijn nieuwe film </span><i><span style="font-weight: 400;">Bigbug</span></i><span style="font-weight: 400;">, een wat flauwe satire op tech-giganten en de opkomst van A.I: want in wezen is</span><i><span style="font-weight: 400;"> Bigbug</span></i><span style="font-weight: 400;"> gewoon een lockdown-film. Als een aantal mensen worden opgesloten in een appartement omdat er een ‘robot uprising’ gaande is, gebruikt Jean-Pierre Jeunet dat vooral om de kluchtige humor tentoon te spreiden die we kennen uit </span><i><span style="font-weight: 400;">Delicatessen</span></i><span style="font-weight: 400;">, </span><i><span style="font-weight: 400;">Le Cité Des Enfants Perdus</span></i><span style="font-weight: 400;"> en </span><i><span style="font-weight: 400;">Micmacs à Tire-larigot.</span></i><span style="font-weight: 400;"> Het is misschien niet zo’n groot succes als de eerste twee films op het lijstje, maar lang niet zo’n ramp als laatstgenoemde titel. </span><i><span style="font-weight: 400;">BigBug</span></i><span style="font-weight: 400;"> kreeg matige recensies, en dat is begrijpelijk, want het is kluchtig en luchtig, maar in alles een niemendalletje. Maar ik vermaakte me er meer mee dan menig recent Jeunet-film. Inclusief het tamelijk overschatte </span><i><span style="font-weight: 400;">Le Fabuleux Destin D’Amelié Poulain </span></i><span style="font-weight: 400;">(hot take), al is het maar vanwege de fantastische vormgeving bij vlagen: het appartement waar men in opgesloten zit zou ik héél graag willen wonen. En voor iemand die toch vrij weinig buiten komt momenteel, is het scenario daar vast te zitten lang niet zo’n nachtmerrie als Jeunet lijkt te denken.</span></p>
<p><iframe loading="lazy" title="BIGBUG | Official Trailer | Netflix" width="616" height="347" src="https://www.youtube.com/embed/N-sWlgFhUGo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><span style="font-weight: 400;">Ook een andere film die ik recentelijk zag speelde heel erg in op corona-angsten: Ben Wheatley’s </span><i><span style="font-weight: 400;">In the Earth</span></i><span style="font-weight: 400;">. Ben Wheatley keert voor de derde keer terug naar het folkhorror-genre, na het meesterlijke </span><i><span style="font-weight: 400;">Kill List </span></i><span style="font-weight: 400;">en het ook sterke</span><i><span style="font-weight: 400;"> A Field In England</span></i><span style="font-weight: 400;">. </span><i><span style="font-weight: 400;">In the Earth</span></i><span style="font-weight: 400;"> is in mijn ogen de minste van de drie, maar het heerlijk paranoïde verhaal, waarin angsten voor andere mensen en virale schimmels een rol spelen, laat zich wél echt lezen als een direct commentaar op de tijd waarin we leven. Wat dat betreft mag Wheatley wat mij betreft zijn hele oeuvre folkhorrorfilms blijven maken, als hij daarmee de zeitgeist blijft weten te vangen. Jij was ook een fan van Wheatley, toch, Luuk? En heb jij nog kijktips voor de komende week, Eline?’</span></p>
<p><span style="font-weight: 400;">ES: ‘Ik zag twee </span><i><span style="font-weight: 400;">Transformers</span></i><span style="font-weight: 400;"> films staan die ik niet heb gezien. Zoals je merkt, ik ga voor het echte goud! Ik weet niet precies waarom, maar elke keer dat Bay weer zo’n auto robot film uitpoept wil ik ze uiteindelijk toch wel zien. Soms ben ik positief verbaasd over bepaalde actiescènes, om vervolgens weer diep bedroefd te zijn als ik naar de dialogen moet luisteren. Maar dat had ik natuurlijk al kunnen weten. Ik heb het net even opgezocht en er zijn vijf films. Vijf! Bizar. Er schijnt wel een nieuwe </span><i><span style="font-weight: 400;">Transformers</span></i><span style="font-weight: 400;"> film in de steigers te staan, maar Bay is niet meer betrokken. Misschien kan het dan wel een goede film worden?</span></p>
<p><span style="font-weight: 400;">Daarnaast heb ik de </span><i><span style="font-weight: 400;">Hobbit </span></i><span style="font-weight: 400;">films nooit gezien omdat ik werd afgeschrikt door alle negatieve recensies, dus misschien geef ik die ook nog een kans deze week. De </span><i><span style="font-weight: 400;">Lord of the Rings </span></i><span style="font-weight: 400;">trilogie staat op mijn geheugen gegrift, mede door het feit dat de films altijd rond de feestdagen uit kwamen waardoor ik er altijd met mijn vrienden naar de film ging. Misschien is dat een gevaarlijke vergelijking om in mijn achterhoofd te houden omdat het dan alleen maar kan tegenvallen, maar ik neem dat risico wel. Of ik zet de </span><i><span style="font-weight: 400;">LOTR </span></i><span style="font-weight: 400;">rap aan:</span></p>
<p><iframe loading="lazy" title="Colbert&#039;s &quot;Lord of the Rings&quot; Rap Celebrates 20 Years Of The Greatest Trilogy In Movie History" width="616" height="347" src="https://www.youtube.com/embed/L1dU1HZ_73M?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><span style="font-weight: 400;">Wat ga jij doen deze week Luuk?’</span></p>
<p>LvH: &#8216;Ik verwacht dat wij het merendeel van het werk voor Kaboom wel af krijgen volgende week en hopelijk kunnen we in triomf op werkbezoek bij onze zuiderbuurtjes. Maar nu ga ik eerst even dit stuk online zetten voordat mijn internet op is! Tot volgende week, muchachos!&#8217;</p>
							
													
						</div>
						
						<div class="clear"></div>
					
										
										
						<div class="post-tags">
							
							<a href="https://cine.nl/tag/belle/" rel="tag">Belle</a><a href="https://cine.nl/tag/ben-wheatley/" rel="tag">Ben Wheatley</a><a href="https://cine.nl/tag/bigbug/" rel="tag">Bigbug</a><a href="https://cine.nl/tag/cuphead/" rel="tag">Cuphead</a><a href="https://cine.nl/tag/de-weerwolven-van-wakkerdam/" rel="tag">De Weerwolven van Wakkerdam</a><a href="https://cine.nl/tag/doe-mee-en-win/" rel="tag">Doe Mee en Win</a><a href="https://cine.nl/tag/eunice/" rel="tag">Eunice</a><a href="https://cine.nl/tag/halo/" rel="tag">Halo</a><a href="https://cine.nl/tag/hitman/" rel="tag">Hitman</a><a href="https://cine.nl/tag/in-de-gloria/" rel="tag">In De Gloria</a><a href="https://cine.nl/tag/in-the-earth/" rel="tag">In the Earth</a><a href="https://cine.nl/tag/jean-pierre-jeunet/" rel="tag">Jean-Pierre Jeunet</a><a href="https://cine.nl/tag/kaboom-animation-festival/" rel="tag">Kaboom Animation Festival</a><a href="https://cine.nl/tag/kees-torn/" rel="tag">Kees Torn</a><a href="https://cine.nl/tag/last-of-us/" rel="tag">Last of Us</a><a href="https://cine.nl/tag/mark-wahlberg/" rel="tag">Mark Wahlberg</a><a href="https://cine.nl/tag/pyre/" rel="tag">Pyre</a><a href="https://cine.nl/tag/ramin-djawadi/" rel="tag">Ramin Djawadi</a><a href="https://cine.nl/tag/rubber-hose-animatie/" rel="tag">Rubber Hose animatie</a><a href="https://cine.nl/tag/the-cuphead-show/" rel="tag">The Cuphead Show!</a><a href="https://cine.nl/tag/the-legend-of-zelda-links-awakening/" rel="tag">The Legend of Zelda: Link’s Awakening</a><a href="https://cine.nl/tag/the-wolf-among-us/" rel="tag">The Wolf Among Us</a><a href="https://cine.nl/tag/tom-holland/" rel="tag">Tom Holland</a><a href="https://cine.nl/tag/tony-hawks-pro-skater-12/" rel="tag">Tony Hawk’s Pro Skater 1+2</a><a href="https://cine.nl/tag/uncharted/" rel="tag">Uncharted</a><a href="https://cine.nl/tag/warcraft/" rel="tag">Warcraft</a><a href="https://cine.nl/tag/werewolves-within/" rel="tag">werewolves within</a><a href="https://cine.nl/tag/where-is-anne-frank/" rel="tag">Where Is Anne Frank</a>							
						</div>
					
										<div class="prevnextcontainer"><div class="next-article"></div><div class="previous-article"><a href="https://cine.nl/cine-short-zombie-love/" rel="prev">&#10094; Cine Short: Zombie Love</a></div></div>					
									
				</div> <!-- /post-inner -->
				
				<div class="clear"></div>
				
			</div> <!-- /post -->
			
			
										                        
	   	    
	
	</div> <!-- /content -->
	
	<div class="sidebar">

	<div class="widgets"><div class="widget widget_search"><div class="widget-content"><form method="get" class="search-form" id="search-form" action="https://cine.nl/">
	<input type="search" class="search-field" placeholder="Zoekformulier" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form></div><div class="clear"></div></div>		<div class="widget widget_rowling_recent_posts">
		<div class="widget-content top5">
	
					<h3 class="widget-title"><a href="/category/cine-tipt">Cine Tipt</a></h3>
			<ul class="rowling-widget-list">
							<li><a href="https://cine.nl/jackass-forever/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2022/02/Jackass-Forever_st_4_jpg_sd-high_Copyright-2021-Paramount-Pictures-All-Rights-Reserved-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2022/02/Jackass-Forever_st_4_jpg_sd-high_Copyright-2021-Paramount-Pictures-All-Rights-Reserved-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2022/02/Jackass-Forever_st_4_jpg_sd-high_Copyright-2021-Paramount-Pictures-All-Rights-Reserved-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Jackass Forever</p>
				<p class="meta"><span class="post-date">17 februari 2022</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/first-cow/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2021/06/First-Cow_st_7_jpg_sd-low-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2021/06/First-Cow_st_7_jpg_sd-low-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2021/06/First-Cow_st_7_jpg_sd-low-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">First Cow</p>
				<p class="meta"><span class="post-date">15 juni 2021</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/shadow-game/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2021/04/Mustafa-17-Irak-op-een-brug-in-Bosnia-Herzegovina-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2021/04/Mustafa-17-Irak-op-een-brug-in-Bosnia-Herzegovina-150x150.jpeg 150w, https://cine.nl/wp-content/uploads/2021/04/Mustafa-17-Irak-op-een-brug-in-Bosnia-Herzegovina-88x88.jpeg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Shadow Game</p>
				<p class="meta"><span class="post-date">16 april 2021</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/tien-tips-op-vitamine-cineville/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2021/01/vitaminecineville-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2021/01/vitaminecineville-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2021/01/vitaminecineville-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Tien tips op Vitamine Cineville</p>
				<p class="meta"><span class="post-date">14 februari 2021</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/de-eindejaarslijsten-van-2020-volgens-cine/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2021/01/im-thinking-of-ending-things-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2021/01/im-thinking-of-ending-things-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2021/01/im-thinking-of-ending-things-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">De eindejaarslijsten van 2020 volgens Cine</p>
				<p class="meta"><span class="post-date">6 januari 2021</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
			 
			</ul>
				</div>
		<h3 class="widget-title">Populair in Bioscoop</h3>


<ul class="wpp-list">
<li> <a href="https://cine.nl/cinematties-the-matrix-resurrections/" class="wpp-post-title" target="_self">Cinematties: The Matrix Resurrections</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/jackass-forever/" class="wpp-post-title" target="_self">Jackass Forever</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/the-tragedy-of-macbeth/" class="wpp-post-title" target="_self">The Tragedy of Macbeth</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/i-see-you/" class="wpp-post-title" target="_self">I See You</a> <span class="wpp-meta post-stats"></span></li>

</ul>
		<h3 class="widget-title">Populair in Thuis</h3>


<ul class="wpp-list">
<li> <a href="https://cine.nl/temptation-island-2019-aflevering-14/" class="wpp-post-title" target="_self">Temptation Island 2019: aflevering 14</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/temptation-island-2019-aflevering-15/" class="wpp-post-title" target="_self">Temptation Island 2019: aflevering 15</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/temptation-island-2019-aflevering-5/" class="wpp-post-title" target="_self">Temptation Island 2019: aflevering 5</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/temptation-island-2019-aflevering-1-en-2/" class="wpp-post-title" target="_self">Temptation Island 2019: Aflevering 1 en 2</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/temptation-island-2019-aflevering-13/" class="wpp-post-title" target="_self">Temptation Island 2019: aflevering 13</a> <span class="wpp-meta post-stats"></span></li>

</ul>
	

		<h3 class="widget-title">Populair in Specials</h3>


<ul class="wpp-list">
<li> <a href="https://cine.nl/cinematties-the-matrix-resurrections/" class="wpp-post-title" target="_self">Cinematties: The Matrix Resurrections</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-27/" class="wpp-post-title" target="_self">Het Weekend van Cine met Theodoor, Luuk en Eline</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/cine-short-cryptoland/" class="wpp-post-title" target="_self">Cine Short: Cryptoland</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/cine-short-the-gunfighter/" class="wpp-post-title" target="_self">Cine Short: The Gunfighter</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/het-weekend-van-cine-met-luuk-en-eline-38/" class="wpp-post-title" target="_self">Het Weekend van Cine met Luuk en Eline</a> <span class="wpp-meta post-stats"></span></li>

</ul>
		</div>
		<div class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categorieën</h3><form action="https://cine.nl" method="get"><label class="screen-reader-text" for="cat">Categorieën</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Categorie selecteren</option>
	<option class="level-0" value="3616">Bioscoop&nbsp;&nbsp;(1.288)</option>
	<option class="level-1" value="257">&nbsp;&nbsp;&nbsp;Filmfestival&nbsp;&nbsp;(309)</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Preview&nbsp;&nbsp;(429)</option>
	<option class="level-1" value="720">&nbsp;&nbsp;&nbsp;Recensie&nbsp;&nbsp;(553)</option>
	<option class="level-0" value="5">Cine tipt&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="3964">Editorial&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">Podcast&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="3590">Specials&nbsp;&nbsp;(1.210)</option>
	<option class="level-1" value="3566">&nbsp;&nbsp;&nbsp;Animonday&nbsp;&nbsp;(123)</option>
	<option class="level-1" value="2550">&nbsp;&nbsp;&nbsp;Brexit Countdown&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="4406">&nbsp;&nbsp;&nbsp;Cine Awards&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3341">&nbsp;&nbsp;&nbsp;Cine Choice&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="3575">&nbsp;&nbsp;&nbsp;Cine Clip&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="3210">&nbsp;&nbsp;&nbsp;Cine Expo&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="4534">&nbsp;&nbsp;&nbsp;Cine Podium&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="952">&nbsp;&nbsp;&nbsp;Cine Shorts&nbsp;&nbsp;(207)</option>
	<option class="level-1" value="2977">&nbsp;&nbsp;&nbsp;Cine Sounds&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="504">&nbsp;&nbsp;&nbsp;Cine Video&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="3546">&nbsp;&nbsp;&nbsp;Cinematties&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Classics&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="4205">&nbsp;&nbsp;&nbsp;Decennium&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="3588">&nbsp;&nbsp;&nbsp;Essay&nbsp;&nbsp;(106)</option>
	<option class="level-1" value="2574">&nbsp;&nbsp;&nbsp;Filmlijst&nbsp;&nbsp;(147)</option>
	<option class="level-1" value="2551">&nbsp;&nbsp;&nbsp;Flashback&nbsp;&nbsp;(65)</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="3629">&nbsp;&nbsp;&nbsp;Luuk vs Luuk&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="745">&nbsp;&nbsp;&nbsp;Opinie&nbsp;&nbsp;(82)</option>
	<option class="level-1" value="4601">&nbsp;&nbsp;&nbsp;Over the Rainbow&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="208">&nbsp;&nbsp;&nbsp;Prijsvraag&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Themamaand&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="3618">&nbsp;&nbsp;&nbsp;Tijdlijn&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="723">&nbsp;&nbsp;&nbsp;Weekendtips&nbsp;&nbsp;(207)</option>
	<option class="level-1" value="2669">&nbsp;&nbsp;&nbsp;Woord &amp; Beeld&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="3617">Thuis&nbsp;&nbsp;(230)</option>
	<option class="level-1" value="727">&nbsp;&nbsp;&nbsp;Hiding In Plain Sight&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="3632">&nbsp;&nbsp;&nbsp;Preview&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="721">&nbsp;&nbsp;&nbsp;Recensie&nbsp;&nbsp;(156)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><i class="far fa-arrow-alt-circle-down"></i><div class="clear"></div></div><div class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Archieven</h3>		<label class="screen-reader-text" for="archives-dropdown--1">Archieven</label>
		<select id="archives-dropdown--1" name="archive-dropdown">
			
			<option value="">Maand selecteren</option>
				<option value='https://cine.nl/2022/02/'> februari 2022 &nbsp;(12)</option>
	<option value='https://cine.nl/2022/01/'> januari 2022 &nbsp;(12)</option>
	<option value='https://cine.nl/2021/12/'> december 2021 &nbsp;(13)</option>
	<option value='https://cine.nl/2021/11/'> november 2021 &nbsp;(13)</option>
	<option value='https://cine.nl/2021/10/'> oktober 2021 &nbsp;(13)</option>
	<option value='https://cine.nl/2021/09/'> september 2021 &nbsp;(12)</option>
	<option value='https://cine.nl/2021/08/'> augustus 2021 &nbsp;(13)</option>
	<option value='https://cine.nl/2021/07/'> juli 2021 &nbsp;(15)</option>
	<option value='https://cine.nl/2021/06/'> juni 2021 &nbsp;(16)</option>
	<option value='https://cine.nl/2021/05/'> mei 2021 &nbsp;(13)</option>
	<option value='https://cine.nl/2021/04/'> april 2021 &nbsp;(22)</option>
	<option value='https://cine.nl/2021/03/'> maart 2021 &nbsp;(17)</option>
	<option value='https://cine.nl/2021/02/'> februari 2021 &nbsp;(16)</option>
	<option value='https://cine.nl/2021/01/'> januari 2021 &nbsp;(13)</option>
	<option value='https://cine.nl/2020/12/'> december 2020 &nbsp;(17)</option>
	<option value='https://cine.nl/2020/11/'> november 2020 &nbsp;(23)</option>
	<option value='https://cine.nl/2020/10/'> oktober 2020 &nbsp;(21)</option>
	<option value='https://cine.nl/2020/09/'> september 2020 &nbsp;(29)</option>
	<option value='https://cine.nl/2020/08/'> augustus 2020 &nbsp;(21)</option>
	<option value='https://cine.nl/2020/07/'> juli 2020 &nbsp;(28)</option>
	<option value='https://cine.nl/2020/06/'> juni 2020 &nbsp;(31)</option>
	<option value='https://cine.nl/2020/05/'> mei 2020 &nbsp;(29)</option>
	<option value='https://cine.nl/2020/04/'> april 2020 &nbsp;(23)</option>
	<option value='https://cine.nl/2020/03/'> maart 2020 &nbsp;(32)</option>
	<option value='https://cine.nl/2020/02/'> februari 2020 &nbsp;(28)</option>
	<option value='https://cine.nl/2020/01/'> januari 2020 &nbsp;(33)</option>
	<option value='https://cine.nl/2019/12/'> december 2019 &nbsp;(28)</option>
	<option value='https://cine.nl/2019/11/'> november 2019 &nbsp;(36)</option>
	<option value='https://cine.nl/2019/10/'> oktober 2019 &nbsp;(35)</option>
	<option value='https://cine.nl/2019/09/'> september 2019 &nbsp;(30)</option>
	<option value='https://cine.nl/2019/08/'> augustus 2019 &nbsp;(32)</option>
	<option value='https://cine.nl/2019/07/'> juli 2019 &nbsp;(45)</option>
	<option value='https://cine.nl/2019/06/'> juni 2019 &nbsp;(41)</option>
	<option value='https://cine.nl/2019/05/'> mei 2019 &nbsp;(52)</option>
	<option value='https://cine.nl/2019/04/'> april 2019 &nbsp;(47)</option>
	<option value='https://cine.nl/2019/03/'> maart 2019 &nbsp;(59)</option>
	<option value='https://cine.nl/2019/02/'> februari 2019 &nbsp;(56)</option>
	<option value='https://cine.nl/2019/01/'> januari 2019 &nbsp;(46)</option>
	<option value='https://cine.nl/2018/12/'> december 2018 &nbsp;(43)</option>
	<option value='https://cine.nl/2018/11/'> november 2018 &nbsp;(59)</option>
	<option value='https://cine.nl/2018/10/'> oktober 2018 &nbsp;(58)</option>
	<option value='https://cine.nl/2018/09/'> september 2018 &nbsp;(48)</option>
	<option value='https://cine.nl/2018/08/'> augustus 2018 &nbsp;(42)</option>
	<option value='https://cine.nl/2018/07/'> juli 2018 &nbsp;(28)</option>
	<option value='https://cine.nl/2018/06/'> juni 2018 &nbsp;(31)</option>
	<option value='https://cine.nl/2018/05/'> mei 2018 &nbsp;(47)</option>
	<option value='https://cine.nl/2018/04/'> april 2018 &nbsp;(46)</option>
	<option value='https://cine.nl/2018/03/'> maart 2018 &nbsp;(41)</option>
	<option value='https://cine.nl/2018/02/'> februari 2018 &nbsp;(43)</option>
	<option value='https://cine.nl/2018/01/'> januari 2018 &nbsp;(44)</option>
	<option value='https://cine.nl/2017/12/'> december 2017 &nbsp;(64)</option>
	<option value='https://cine.nl/2017/11/'> november 2017 &nbsp;(87)</option>
	<option value='https://cine.nl/2017/10/'> oktober 2017 &nbsp;(16)</option>
	<option value='https://cine.nl/2017/09/'> september 2017 &nbsp;(19)</option>
	<option value='https://cine.nl/2017/08/'> augustus 2017 &nbsp;(12)</option>
	<option value='https://cine.nl/2017/07/'> juli 2017 &nbsp;(15)</option>
	<option value='https://cine.nl/2017/06/'> juni 2017 &nbsp;(10)</option>
	<option value='https://cine.nl/2017/05/'> mei 2017 &nbsp;(10)</option>
	<option value='https://cine.nl/2017/04/'> april 2017 &nbsp;(12)</option>
	<option value='https://cine.nl/2017/03/'> maart 2017 &nbsp;(7)</option>
	<option value='https://cine.nl/2017/02/'> februari 2017 &nbsp;(19)</option>
	<option value='https://cine.nl/2017/01/'> januari 2017 &nbsp;(23)</option>
	<option value='https://cine.nl/2016/12/'> december 2016 &nbsp;(21)</option>
	<option value='https://cine.nl/2016/11/'> november 2016 &nbsp;(24)</option>
	<option value='https://cine.nl/2016/10/'> oktober 2016 &nbsp;(12)</option>
	<option value='https://cine.nl/2016/09/'> september 2016 &nbsp;(34)</option>
	<option value='https://cine.nl/2016/08/'> augustus 2016 &nbsp;(38)</option>
	<option value='https://cine.nl/2016/07/'> juli 2016 &nbsp;(52)</option>
	<option value='https://cine.nl/2016/06/'> juni 2016 &nbsp;(52)</option>
	<option value='https://cine.nl/2016/05/'> mei 2016 &nbsp;(76)</option>
	<option value='https://cine.nl/2016/04/'> april 2016 &nbsp;(97)</option>
	<option value='https://cine.nl/2016/03/'> maart 2016 &nbsp;(40)</option>
	<option value='https://cine.nl/2016/02/'> februari 2016 &nbsp;(29)</option>
	<option value='https://cine.nl/2016/01/'> januari 2016 &nbsp;(41)</option>
	<option value='https://cine.nl/2015/12/'> december 2015 &nbsp;(34)</option>
	<option value='https://cine.nl/2015/11/'> november 2015 &nbsp;(45)</option>
	<option value='https://cine.nl/2015/10/'> oktober 2015 &nbsp;(50)</option>
	<option value='https://cine.nl/2015/09/'> september 2015 &nbsp;(57)</option>
	<option value='https://cine.nl/2015/08/'> augustus 2015 &nbsp;(53)</option>
	<option value='https://cine.nl/2015/07/'> juli 2015 &nbsp;(54)</option>
	<option value='https://cine.nl/2015/06/'> juni 2015 &nbsp;(48)</option>
	<option value='https://cine.nl/2015/05/'> mei 2015 &nbsp;(28)</option>
	<option value='https://cine.nl/2015/04/'> april 2015 &nbsp;(16)</option>
	<option value='https://cine.nl/2015/03/'> maart 2015 &nbsp;(6)</option>
	<option value='https://cine.nl/2015/02/'> februari 2015 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown--1" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><i class="far fa-arrow-alt-circle-down"></i><div class="clear"></div></div></div>
</div>	
	<div class="clear"></div>
	
</div> <!-- /wrapper -->
		
<div class="credits">		
	<div class="section-inner">
		
		<a href="#" class="to-the-top" title="Naar boven"><div class="fa fw fa-arrow-up"></div></a>
		<div id="footer_container">
			<ul>
				<li><a href="https://cine.nl/redactie">Over ons</a></li>
				<li><a href="https://cine.nl/contact">Contact</a></li>
				<li><a href="https://cine.nl/adverteren">Adverteren</a></li>
				<li><a href="https://cine.nl/privacy-beleid">Privacy beleid</a></li>
				<li><a href="https://cine.nl/gezocht-bloggers">Schrijven voor Cine?</a></li>
				<!--<li><a href="https://cine.nl/emojimeter">Emojimeter</a></li>-->
				<li><a href="https://cine.nl/sitemap">Sitemap</a></li>
			</ul>
				
		</div>
		<p class="copyright">
<a class="rss" href="https://cine.nl/feed/">RSS</a>&copy; 2022 <a href="https://cine.nl/" title="Cine - Films &amp; series &mdash; " rel="home">Cine - Films &amp; series</a></p><p class="author">Website door <a href="https://erikkersten.nl/">Erik Kersten</a></p> 
		
	</div>
	
</div> <!-- /credits -->

<script src="https://kit.fontawesome.com/9d75464a9e.js" crossorigin="anonymous"></script>

</body>
</html>