<!DOCTYPE html>

<html class="no-js" lang="nl">

	<head profile="http://gmpg.org/xfn/11">	
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" >
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
		<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Het Weekend van Cine met Theodoor, Luuk en Eline - Cine - Films &amp; series</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-15/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Het Weekend van Cine met Theodoor, Luuk en Eline - Cine - Films &amp; series" />
	<meta property="og:description" content="LvH: ‘Hey Theodoor en Eline, long time no see! Nou ja, dat is niet helemaal waar natuurlijk, ik heb net [&hellip;]" />
	<meta property="og:url" content="https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-15/" />
	<meta property="og:site_name" content="Cine - Films &amp; series" />
	<meta property="article:published_time" content="2021-03-06T15:40:31+00:00" />
	<meta property="og:image" content="https://cine.nl/wp-content/uploads/2021/03/wandavision4-e1615043502279.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:label1" content="Geschreven door">
	<meta name="twitter:data1" content="Luuk van Huët">
	<meta name="twitter:label2" content="Geschatte leestijd">
	<meta name="twitter:data2" content="14 minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cine.nl/#website","url":"https://cine.nl/","name":"Cine - Films &amp; series","description":"","potentialAction":[{"@type":"SearchAction","target":"https://cine.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-15/#primaryimage","inLanguage":"nl","url":"https://cine.nl/wp-content/uploads/2021/03/wandavision4-e1615043502279.png","width":1200,"height":675},{"@type":"WebPage","@id":"https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-15/#webpage","url":"https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-15/","name":"Het Weekend van Cine met Theodoor, Luuk en Eline - Cine - Films &amp; series","isPartOf":{"@id":"https://cine.nl/#website"},"primaryImageOfPage":{"@id":"https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-15/#primaryimage"},"datePublished":"2021-03-06T15:40:31+00:00","dateModified":"2021-03-06T15:40:31+00:00","author":{"@id":"https://cine.nl/#/schema/person/36fe69be7f97c28b1fc8e1c38b4ca6ea"},"breadcrumb":{"@id":"https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-15/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-15/"]}]},{"@type":"BreadcrumbList","@id":"https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-15/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://cine.nl/","url":"https://cine.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-15/","url":"https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-15/","name":"Het Weekend van Cine met Theodoor, Luuk en Eline"}}]},{"@type":"Person","@id":"https://cine.nl/#/schema/person/36fe69be7f97c28b1fc8e1c38b4ca6ea","name":"Luuk van Hu\u00ebt","image":{"@type":"ImageObject","@id":"https://cine.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/b3988b1725229ce1feb314088629c317?s=96&d=mm&r=g","caption":"Luuk van Hu\u00ebt"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cine - Films &amp; series &raquo; Feed" href="https://cine.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cine - Films &amp; series &raquo; Reactiesfeed" href="https://cine.nl/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-59948150-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-59948150-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-59948150-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cine.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cine.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://cine.nl/wp-includes/css/dist/components/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://cine.nl/wp-includes/css/dist/block-editor/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://cine.nl/wp-includes/css/dist/nux/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://cine.nl/wp-includes/css/dist/editor/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='https://cine.nl/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cine.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://cine.nl/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://cine.nl/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://cine.nl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://cine.nl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://cine.nl/wp-content/themes/rowling/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://cine.nl/wp-content/plugins/author-avatars/css/widget.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://cine.nl/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='https://cine.nl/wp-content/themes/rowling/assets/css/font-awesome.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='https://cine.nl/wp-content/themes/rowling-child/style.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/cine.nl","hash_tracking":"false","ua":"UA-59948150-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.6.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.2' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.6.2' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/cine.nl\/wp-admin\/admin-ajax.php","nonce":"3e78cf3abc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.2' id='responsive-lightbox-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/cine.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":44257,"token":"55eb7644b7","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/themes/rowling/assets/js/flexslider.js?ver=1' id='rowling_flexslider-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/themes/rowling/assets/js/doubletaptogo.js?ver=1' id='rowling_doubletap-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cine.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cine.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://cine.nl/?p=44257' />
<link rel="alternate" type="application/json+oembed" href="https://cine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcine.nl%2Fhet-weekend-van-cine-met-theodoor-luuk-en-eline-15%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcine.nl%2Fhet-weekend-van-cine-met-theodoor-luuk-en-eline-15%2F&#038;format=xml" />
	</head>
	
	<body data-rsssl=1 class="post-template-default single single-post postid-44257 single-format-standard has-featured-image rowling-child">
		
		<div class="header-wrapper">
		
			<div class="header">
			
				<div class="section-inner">
				
				    <a class="blog-logo" href='https://cine.nl/' title='Cine - Films &amp; series &mdash; ' rel='home'>
				        	<img src="https://cine.nl/wp-content/themes/rowling-child/logo_2020.png">
				    </a>
			
					<div class="social">
						<a href="https://www.facebook.com/cinenl"><i class="fab fa-facebook-f"></i></a>
						<a href="https://instagram.com/CINE_NL"><i class="fab fa-instagram"></i></a>
						<a href="https://twitter.com/cine_nl"><i class="fab fa-twitter"></i></a>
						<a href="/contact"><i class="fas fa-paper-plane"></i></a>
					</div>
				</div> <!-- /section-inner -->
				
			</div> <!-- /header -->	
			
			<div class="navigation">
					<ul class="menu-mobile">
						<li><a href="/category/thuis"><i class="fas fa-couch"></i> Thuis</a></li>
						<li><a href="/category/bioscoop"><i class="fas fa-film"></i> Bioscoop</a></li>
						<li><a href="/category/specials"><i class="fas fa-pen-fancy"></i>Specials</a></li>
						<li class="podcast"><a href="/category/podcast"><i class="fas fa-microphone-alt"></i> Podcast</a></li>
						<li class="over"><a href="/redactie"><i class="fas fa-glass-martini-alt"></i>Over ons</a></li>
					</ul>
				<div class="icon">
					
				</div>
				<div class="section-inner">
					
					<ul class="primary-menu">
						<li><a href="/category/bioscoop"><i class="fas fa-film"></i> Bioscoop</a></li>
						<li><a href="/category/thuis"><i class="fas fa-couch"></i> Thuis</a></li>
						<li><a href="/category/specials"><i class="fas fa-pen-fancy"></i>Specials</a></li>
						<li><a href="/category/podcast"><i class="fas fa-microphone-alt"></i> Podcast</a></li>
						<li class="redactie"><a href="/redactie"><i class="fas fa-glass-martini-alt"></i>Over ons</a></li>
																					
					</ul>
					<div class="clear"></div>
					
				</div>
				
			</div> <!-- /navigation -->
				
					
	</div> <!-- /header-wrapper -->
<div class="wrapper section-inner">
	
	<div class="content">
												        
				
			<div id="post-44257" class="single post-44257 post type-post status-publish format-standard has-post-thumbnail hentry category-specials category-weekendtips tag-animal-crossing tag-carrion tag-cinema-of-the-damd tag-disney tag-godzilla tag-lost tag-sayonara-wild-hearts tag-super-mario-3d-all-stars tag-valheim tag-wandavision">
				
				<div class="post-header">
					<div class="post-meta">
						<span class="post-meta-date">6 maart 2021</span> 
					</div> <!-- /post-meta -->

					<h4 class="categories"><a href="https://cine.nl/category/specials/" title="Specials">Specials</a> <a href="https://cine.nl/category/specials/weekendtips/" title="Weekendtips">Weekendtips</a></h4> 
					
											
					    <h1 class="post-title">Het Weekend van Cine met Theodoor, Luuk en Eline</h1>
					    
										
					
				</div> <!-- /post-header -->
				
						
					<div class="post-image">
						
						<a href="https://cine.nl/wp-content/uploads/2021/03/wandavision4-e1615043502279.png" rel="lightbox">
							<img width="816" height="459" src="https://cine.nl/wp-content/uploads/2021/03/wandavision4-816x459.png" class="attachment-post-image size-post-image wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2021/03/wandavision4-816x459.png 816w, https://cine.nl/wp-content/uploads/2021/03/wandavision4-300x169.png 300w, https://cine.nl/wp-content/uploads/2021/03/wandavision4-1024x576.png 1024w, https://cine.nl/wp-content/uploads/2021/03/wandavision4-768x432.png 768w, https://cine.nl/wp-content/uploads/2021/03/wandavision4-1536x864.png 1536w, https://cine.nl/wp-content/uploads/2021/03/wandavision4-e1615043502279.png 1200w" sizes="(max-width: 816px) 100vw, 816px" />							
						</a>
						
						
					</div> <!-- /post-image -->
					
								
				<div class="clear"></div>
				<div class="post-inner">
										<div class="authorcontainer">	
						<div class="author">				
						<a href="https://cine.nl/author/luuk-van-huet/" title="Berichten van Luuk van Huët" class="author url fn" rel="author">Luuk van Huët</a>, <a href="https://cine.nl/author/eline/" title="Berichten van Eline Soumeru" class="author url fn" rel="author">Eline Soumeru</a> en <a href="https://cine.nl/author/theodoor/" title="Berichten van Theodoor Steen" class="author url fn" rel="author">Theodoor Steen</a>						</div>
					</div>					

						
						<div class="post-content">
						
							<p><span style="font-weight: 400;">LvH: ‘Hey Theodoor en Eline, long time no see! Nou ja, dat is niet helemaal waar natuurlijk, ik heb net nog met Theodoor geappt en gisteren zag ik Eline op een scherm voorbij komen, maar ik kijk uit naar de volgende keer dat ik jullie beiden in dezelfde ruimte mag aantreffen. Nog even volhouden! Naar aanleiding van ons appgesprek vroeg ik mij wel af of jij als connaisseur van obscure cinema bekend bent met de film </span><i><span style="font-weight: 400;">The Hellstrom Chronicle</span></i><span style="font-weight: 400;">, Theodoor? Een fauxumentaire uit 1971 waarin natuurdocumentairebeelden worden gecombineerd met horror en science fiction-elementen in dienst van een apocalyptisch toekomstscenario. Ik heb de film jaren geleden gezien in de Nieuwe Anita en het lijkt me wel een film die je zou waarderen. En ik ben ook wel benieuwd of Eline aan <em>Godzilla</em> is toegekomen…’</span></p>
<p><span style="font-weight: 400;">TS: ‘Ik ben bekend met de film, maar ik heb hem nog nooit zelf gezien. Over obscure films gesproken: ik geniet nu heel erg van de Twitch-streams die Cinema of the Dam’d elk weekend organiseert. Afgelopen zaterdag was het een double-bill van “films waarin Lindsay Lohan dubbelgangers speelt”: </span><i><span style="font-weight: 400;">The Parent Trap</span></i><span style="font-weight: 400;"> en</span><i><span style="font-weight: 400;"> I Know Who Killed Me</span></i><span style="font-weight: 400;">. Met name die laatste bleek een klein onverwacht pareltje. Een bizarre variant op seventies giallo met een trashy “early 2000’s” emo-sausje, waarin de geest van zowel Ken Russell als Brian De Palma (al leeft die nog) rondwaart. Onverwacht goed. De double-bills zijn altijd interessant, want komende vrijdag (ik schrijf dit op donderdag), draaien ze </span><i><span style="font-weight: 400;">Mystics in Bali</span></i><span style="font-weight: 400;"> en </span><i><span style="font-weight: 400;">The Boxer’s Omen</span></i><span style="font-weight: 400;">, en komende zondag </span><i><span style="font-weight: 400;">Chuck &amp; Buck </span></i><span style="font-weight: 400;">en </span><i><span style="font-weight: 400;">Old Joy</span></i><span style="font-weight: 400;">. En de week daarop </span><i><span style="font-weight: 400;">Gates of Heaven</span></i><span style="font-weight: 400;"> en </span><i><span style="font-weight: 400;">Pet Sematary</span></i><span style="font-weight: 400;">. Bijzondere en interessante keuzes dus. En zeker de moeite om hun<a href="https://www.facebook.com/DamdCinema/events"> Facebook-pagina</a> even in de gaten te houden</span><span style="font-weight: 400;">. Heb jij nog bijzondere tips, Eline, of hou je het nog steeds bij de luchtiger kost?’ </span></p>
<p><span style="font-weight: 400;">ES: ‘Luchtige kost is voorlopig my middle name bebe! Deze week heb ik voor het eerst in zeven maanden </span><i><span style="font-weight: 400;">Animal Crossing </span></i><span style="font-weight: 400;">aan geslingerd. Als de game een Tamagotchi was geweest had ik waarschijnlijk alleen een paar skeletten gevonden op een eiland overwoekerd met onkruid. Gelukkig kreeg ik maar een paar bijdehante opmerkingen en ging men vrij snel over op de orde van de dag. Verder met niks doen eigenlijk. De reden dat ik het spel voor het eerst sinds tijden aan slinger is de release van een heuse Mario update! Alhoewel ik de meeste toevoegingen aan deze </span><i><span style="font-weight: 400;">Animal Crossing </span></i><span style="font-weight: 400;">game niet boeiend genoeg vond om te blijven spelen heb ik nu wel oren naar het omtoveren van mijn eiland. Paddenstoelen, groene schilden en zwevende blokken met vraagtekens, ik wil het allemaal. Oh en vergeet de groene rioolbuizen niet! Enfin, ik ga dus dit weekend lekker keutelen met </span><i><span style="font-weight: 400;">Animal Crossing</span></i><span style="font-weight: 400;">. Overigens heb ik deze week ook nog </span><i><span style="font-weight: 400;">Godzilla</span></i><span style="font-weight: 400;"> gekeken en ik moet zeggen: de film is echt best leuk! Ik weet nog niet of ik nou heel erg te spreken ben over de mensen in de film, maar de monsters doen het echt prima. Alleen is Bryan Cranston echt schandalig weinig te zien in die film. Zonde. Een prima film voor een rustige doordeweekse dag als je het mij vraagt. Terwijl ik de film aan het kijken was kwam er wel langzaam een vraag bij me op: hoe veel zin hebben mensen nog in rampenfilms? Los van het feit dat we überhaupt niet naar de bioscoop kunnen op dit moment bekroop me al vrij snel een gevoel dat massahysterie en dood en verderf op grote schaal eigenlijk helemaal niet zo lekker wegkeek als dat een in een pre-Covid tijd. Wat denken jullie? Verder klinkt een Twitch stream van Cinema of the Dam’d echt fantastisch, ik schuif zondag aan.’</span></p>
<p><span style="font-weight: 400;">LvH: ‘Cinema of the Dam’d is echt een verrijking van de filmscène, het is zonde dat ze hun real life bioscoop hebben moeten opzeggen, maar ik hoop dat ze in staat zijn om na de pandemie weer terug te komen. Beste popcorn van de stad en de filmquiz van onze eigen Julius was natuurlijk altijd een waar genoegen. Ik heb de double bill van </span><i><span style="font-weight: 400;">Mystics in Bali</span></i><span style="font-weight: 400;"> en </span><i><span style="font-weight: 400;">The Boxer’s Omen </span></i><span style="font-weight: 400;">een tijdje terug gekeken in de Cinema of the Dam’d en dat was een vrij onvergetelijke ervaring, al was het niet per sé eentje om dit weekend opnieuw te beleven. Ik ben niet zo’n grote fan van vomeren in mijn martial arts films. Maar nu ik het over twee alternatieve ruimtes in Amsterdam heb gehad, bij deze wat goed nieuws: De Nieuwe Anita heeft een bizar succesvolle crowdfundingsactie achter de rug waarbij het streefbedrag in recordtijd werd aangetikt en omdat het zo’n klasse-tent is, steunen ze <a href="https://www.gofundme.com/f/help-autonome-ruimtes?fbclid=IwAR2kR8sgqCrLcaONbdBFYcB2297xNUqDOcEjuVSmhaDsKsV8lEQ0qpHtUes">deze andere crowdfundingactie</a> voor andere alternatieve ruimtes in Amsterdam voor de OT301 (tot voor kort de thuisbasis van de Cinema of the Dam’d), de Trut en de Vondelbunker.</span></p>
<p><span style="font-weight: 400;">En Eline, wat betreft rampenfilms denk ik dat het genre dat 9/11 heeft overleefd, waarschijnlijk de pandemie ook wel overleeft. Ik denk dat juist dat soort escapisme het goed blijft doen, ik kan persoonlijk nu minder goed tegen heel realistische scènes in films en series waarin mensen geen mondkapjes dragen en geen afstand houden. Dat werkt me een stuk meer op mijn zenuwen dan gigantische kaiju, die zie ik jammer genoeg een stuk minder in het dagelijks leven. Speaking of escapisme, wat spelen jullie de afgelopen tijd naast </span><i><span style="font-weight: 400;">Animal Crossing</span></i><span style="font-weight: 400;">?’</span></p>
<p><iframe title="Sayonara Wild Hearts - Launch Trailer - Nintendo Switch" width="616" height="347" src="https://www.youtube.com/embed/1lC_nnBi6G8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><span style="font-weight: 400;">TS: ‘Vorige week had ik het al kort over </span><i><span style="font-weight: 400;">Sayonara Wild Hearts</span></i><span style="font-weight: 400;">, maar ik wil er toch nog wat dieper induiken. Want naast </span><i><span style="font-weight: 400;">Gorogoa</span></i><span style="font-weight: 400;"> en </span><i><span style="font-weight: 400;">Yoku’s Island Express</span></i><span style="font-weight: 400;"> is het mijn favoriete spel in de korte tijd dat ik nu serieus aan het gamen ben. En dat kwam voor mij ook als een verrassing, want rhythm-games zijn mijn natuurlijke vijand. Het helpt niet dat ik een slecht reactievermogen bezit, want de meeste rhythm-games noemen je een lul en geven je een wedgie zodra je ook maar een beat mist. Dat is in </span><i><span style="font-weight: 400;">Sayonara Wild Hearts</span></i><span style="font-weight: 400;"> niet het geval, want het spel geeft je de ruimte om je eerst door de levels heen te klunzen. Maar het is ook een spel dat je activeert om beter te worden: waar ik eerst soms me door levels heen stommelde om uiteindelijk ‘no rank’ of een ‘bronze rank’ score te halen (amateur level), daar zit ik nu inmiddels in elk level op een silver rank en bij de helft op een gold rank. En ik blijf doorspelen, want het speelt als een droom. Intuitief, enerverend (op de goede manier), en met een killer van een electropop-soundtrack. Het spel nodigt je uit om telkens terug te komen en om een van de levels te quoten: ‘begin again, begin again’. </span></p>
<p><span style="font-weight: 400;">Ook heb ik </span><i><span style="font-weight: 400;">Super Mario 3D All-Stars </span></i><span style="font-weight: 400;">op de kop getikt. Ik ben niet goed in Mario-spellen, want heb nog nooit een van de spellen in die franchise volledig uitgespeeld. Maar drie spellen voor de prijs van een kon ik niet negeren. Zeker niet omdat Nintendo de vervelende lijpe actie heeft dat aan het eind van deze maand de spellen van de markt en uit de e-shop gehaald worden. Dat zit me niet heel lekker, maar het heeft er wel voor gezorgd dat ik toch overstag ben gegaan. Kapitalisme in werking, baby. Er is een reden dat de baas van de Amerikaanse tak van Nintendo Bowser van de achternaam heet, denk ik. Zijn jullie nog aan het overwegen om </span><i><span style="font-weight: 400;">Super Mario 3D All-Stars</span></i><span style="font-weight: 400;"> aan te schaffen? De spellen daarin zijn redelijk legendarisch: </span><i><span style="font-weight: 400;">Super Mario 64</span></i><span style="font-weight: 400;">, </span><i><span style="font-weight: 400;">Super Mario Galaxy</span></i><span style="font-weight: 400;"> en eh… het iets minder legendarische </span><i><span style="font-weight: 400;">Super Mario Sunshine</span></i><span style="font-weight: 400;">. Of hebben jullie die al lang en breed uitgespeeld?’</span></p>
<p><span style="font-weight: 400;">ES: ‘Ik heb denk ik alle Mario games op alle Game Boy varianten uitgespeeld en </span><i><span style="font-weight: 400;">Super Mario 64 </span></i><span style="font-weight: 400;">kan ik bijna dromen. Maar misschien geef ik </span><i><span style="font-weight: 400;">3D All-Stars </span></i><span style="font-weight: 400;">wel een kans. Bij het zien van alle Mario aankondigingen moet ik ook denken aan de </span><i><span style="font-weight: 400;">Super Mario Bros.</span></i><span style="font-weight: 400;"> film die ik echt al heel lang op mijn kijklijst heb staan. Misschien dat ik die nog ergens tussen ga plakken dit weekend. Waar ik ook naar heb zitten kijken is </span><i><span style="font-weight: 400;">Valheim.</span></i><span style="font-weight: 400;"> Ik heb eigenlijk niet zo heel veel met Vikingen, al helemaal niet in games. Toch spreekt deze game me wel aan, voornamelijk door het multiplayer karakter van de game. Ik ben dus op zoek naar mensen die zin hebben om met mij een hut in een bos te bouwen en met gigantische trollen te vechten! En ik ben niet de enige, de game heeft inmiddels 5 miljoen geregistreerde spelers. Dat is behoorlijk wat als je je bedenkt dat de game door een kleine Zweedse studio (5 man) is gemaakt. Ik gun ze al het succes dan ook van harte, het is tenslotte niet gemakkelijk om een gigantische open world game te maken. Nog een game met een Viking flare is de nieuwe uitbreiding van </span><i><span style="font-weight: 400;">Magic the Gathering Kaldheim.</span></i><span style="font-weight: 400;"> Mede door Covid is het momenteel behoorlijk lastig (maar niet onmogelijk) om aan nieuwe kaarten te komen dus ik ben zeker van plan om deze (nieuwe) set aan te schaffen. Door Covid is er in ons pand een groep buren bij elkaar gekomen om elke vrijdag (op gepaste afstand en met beperkte aantallen uiteraard) een potje </span><i><span style="font-weight: 400;">Magic </span></i><span style="font-weight: 400;">of </span><i><span style="font-weight: 400;">D&amp;D </span></i><span style="font-weight: 400;">te spelen samen. Ik moet dus nog een karakter gaan verzinnen. Ik denk dat ik ga voor een uiterst gedreven en machtsgeile mage. God wat hou ik van mijn buren.’</span></p>
<p><span style="font-weight: 400;">LvH: ‘Dat klinkt inderdaad vrij ideaal, Eline! Het is vrij bizar dat Vikingen door rechts-extremistische fuckmooks worden vereerd als boegbeelden van Arische mannelijkheid, terwijl we er inmiddels al lang achter zijn gekomen dat er <a href="https://www.livescience.com/64816-woman-viking-warrior-burial.html">vrouwelijke krijgers</a> onder de Vikingen waren </span><span style="font-weight: 400;">en dat de mannen de OG <a href="https://www.pressandjournal.co.uk/fp/news/aberdeen/490639/vikings-original-metrosexuals-trimmed-dyed-beards-woo-women/">metrosexuele hipsters</a> waren.</span></p>
<p><span style="font-weight: 400;">Het beleid van Nintendo om kunstmatig schaarste te creëren doet denken aan de kluis van Disney en ik heb geen zin om mijn beslissingen door dat soort shenanigans te leiden. Ik heb net aan het einde van de uitverkoop van vorige week </span><i><span style="font-weight: 400;">Carrion</span></i><span style="font-weight: 400;"> gekocht, een game waar ik al een tijdje op zat te azen. Je speelt een bloeddorstig monster, een amorfe blob van tentakels en hongerige kaken die probeert te ontsnappen uit een geheim lab. Je moet puzzels oplossen om zodoende uiteindelijk een uitgang te bereiken en ondertussen kun je je biomassa vergroten door op rondlopende wetenschappers en beveiligers te snacken. Ik ben nog niet heel ver, maar ik ben al een groot fan van de ontzettend soepele manier waarop je je gezwierd door levels heen beweegt. Het doet me denken aan de manier waarop je al webslingend door New York zwiert in de betere Spider-Man games. Maar dan met tentakels. Trouwens, een probleem waar ik tegenaan loop bij de Switch is dat mijn schijfruimte vol begint te raken. Hebben jullie daar ook last van? Of hebben jullie dat opgelost en zo ja, hoe?’ </span></p>
<p><iframe title="Carrion - Reveal Trailer" width="616" height="347" src="https://www.youtube.com/embed/o-L0_TJ4i-o?start=3&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><span style="font-weight: 400;">TS: ‘Mijn schijfruimte is meer dan vol, maar ik archiveer spellen zodra ik er op uitgekeken ben, of ik ze uitgespeeld heb. Mijn backlog aan games is gigantisch, maar je kunt ze altijd opnieuw downloaden als je ze al gekocht hebt. Al zit ik er wel over te denken misschien een Micro SD-card te kopen, want met het aantal grote spellen dat ik op de switch heb staan is telkens opnieuw downloaden erg omslachtig. </span></p>
<p><span style="font-weight: 400;">Als we het toch over grote backlogs hebben: ik ben nog steeds me door het aanbod van Disney+ Star aan het worstelen, want het aantal films en series is daarop gigantisch, en wordt elke maand weer nog aangevuld. Maar daarbij ben ik weer opnieuw begonnen aan een serie die in de publieke opinie inmiddels een beetje heeft afgedaan, vooral vanwege het matige zesde seizoen: </span><i><span style="font-weight: 400;">Lost</span></i><span style="font-weight: 400;">. Nu in de herkijk valt weer op hoe sterk het eerste seizoen eigenlijk is. De pilot bijvoorbeeld is waanzinnig indrukwekkend en zeker in de eerste afleveringen wordt er erg leuk gespeeld met wat we wel en vooral nog niet weten over de personages. Er is een reden dat </span><i><span style="font-weight: 400;">Lost</span></i><span style="font-weight: 400;"> een tijdlang dé serie was om in de koffiepauze te bespreken, en dat komt echt door de klasse van de eerste pakweg twee seizoenen. By the way, zijn jullie bij met </span><i><span style="font-weight: 400;">Wandavision</span></i><span style="font-weight: 400;">? Laatste aflevering en al?’ </span></p>
<p><span style="font-weight: 400;">ES: ‘Alles gezien, wat een avontuur! Ik zal niks zeggen omdat ik er even vanuit ga dat jullie de laatste aflevering nog moeten zien. Waarschijnlijk de meeste mensen ook. Maar ik bespreek de serie als geheel graag met jullie zodra dat kan. Ah, </span><span style="font-weight: 400;"><em>Lost</em>!</span><span style="font-weight: 400;"> Ik zal altijd een speciaal plekje in mijn hart hebben voor de serie die nog op de naïeve manier gebruik maakte van het internet. De online zoektochten, Myspace pagina, vliegtuigmaatschappij websites en message boards vol theorieën hielden me avonden bezig. Ik weet nog dat we in Nederland de nieuwste afleveringen konden kijken de dag nadat ze uitkwamen in de VS. De gouden dagen van Net5. Tot de writers strike, daarna raakte de serie bij mij uit beeld. Misschien volg ik je voorbeeld Theodoor. En wat betreft de games op de Switch hanteer ik ook dezelfde strategie als Theodoor, en had al een Micro SD-card aangeschaft omdat ik het probleem al zag aankomen. Overigens heb ik ook een begin gemaakt met </span><i><span style="font-weight: 400;">Resident Alien</span></i><span style="font-weight: 400;"> en ik kan hem absoluut aanraden. Een lekker luchtig en amusante serie. </span></p>
<p><span style="font-weight: 400;">En nu even iets heel anders: hebben jullie veel ervaring met FedEx? Niet dat ik ze hier nou te kakken wil zetten maar hun communicatiestijl is een mysterie. Ik verwacht een pakket uit Japan (daar later meer over) en krijg het maar niet voor elkaar om het in ontvangst te nemen. Ze beginnen een beetje het Smoke Monster uit </span><i><span style="font-weight: 400;">Lost</span></i><span style="font-weight: 400;"> te worden. Soms denk ik het busje ergens te horen, om er dan achter te komen dat het gewoon zo’n straatkarretje is. Ach, ik zal nog wat meer geduld moeten hebben. Of maandag even gezellig keutelen met de klantenservice.’</span></p>
<p><span style="font-weight: 400;">LvH: ‘Ik ben bij wat betreft WandaVision en Theodoor ook, dus we kunnen het er daadwerkelijk over hebben! Het minst positieve dat ik kan zeggen over de finale is dat het unieke karakter van de serie een beetje ondergesneeuwd raakt door het onvermijdelijke Marvel(™) spektakel, waardoor het meer wegheeft van de derde akte van een MCU-film dan nodig was. Er gebeurde heel veel in veertig minuten, wellicht had het allemaal uitgesmeerd kunnen worden over twee afleveringen, dan had alles meer ruimte gekregen om te ademen. Dat gezegd hebbende, was ik zeer tevreden met het feit dat uiteindelijk de focus bleef op Wanda en haar rouwproces. Haar afscheid van Vision was wederom een puike acteerprestatie van Olsen en Bettany en ik mag hopen dat de Disney geldwagen een flinke lading op de oprit van Bettany’s landhuis heeft gedeponeerd zodat hij terug kan komen in zijn nieuwe alabaster outfit voor meer existentiële cyborgzorgen. En Kathryn Hahn mag wat mij betreft ook terugkomen. En geef Darcy en Woo een X-Files achtige spin-off!’</span></p>
<p><span style="font-weight: 400;">TS: ‘Ik was heel erg blij dat ze niet de kant opgingen van veel series over trauma of volledig de kant opgingen van <em>House of M</em>, waarbij Wanda een complete schurk wordt dankzij dat trauma. Ik ben blij dat ze haar de kans gaven het juiste te doen en daarbij ook haar rouwproces eer aan deden. Het feit dat ze zelf er voor kiest afscheid te nemen van Vision was uiteindelijk de enige juiste keuze voor deze serie. Vind het wel ergens jammer dat de post-credits scene de suggestie lijkt te wekken dat we alsnog richting een Wanda-als-schurk-arc gaan, maar dat dit eerste hoofdstuk afgesloten wordt met een grote doorbraak in haar rouwproces en een vorm van verlossing en vergiffenis raakte me wel. Dat de rest van de aflevering vooral uit patsj-boem-knal-pow bestaat neem ik dan maar voor lief. Wel jammer dat ze de deur voor de <em>X-Men</em> en multi-verses voorlopig toch gesloten lijken te hebben  wat betreft de rol van Pietro, maar dat is de comic book nerd in mij die het wint van de drama-nerd die verder wél tevreden was over de emotionele afwikkeling van het verhaal. Dan is het wel de vraag: als drama nerd-Theo en comic book-nerd Theo een en dezelfde persoon zijn, wie is dan het schip van Theseus? Okay, lost track of the metaphor, here. Wat vond jij er van, Eline?’</span></p>
<p><span style="font-weight: 400;">ES: ‘Ik ben het volledig met Luuk eens dat het einde een beetje de standaard Marvel soep aan blauw/paars/rode beams werd. Ben het ook wel met jou eens Theodoor, ik vond het eigenlijk wel verfrissend om een Marvel personage in rouw te zien die nog veel te leren heeft over zichzelf en over haar eigen krachten. En ik wil ook meer Darcy en Woo! Darcy kreeg al zo weinig te doen in de </span><i><span style="font-weight: 400;">Thor</span></i><span style="font-weight: 400;"> films dat ik blij was haar terug te zien in deze serie. Hetzelfde geldt trouwens voor Randall Park als Agent Woo, had ook geen reet te doen in </span><i><span style="font-weight: 400;">Ant-Man and the Wasp. </span></i><span style="font-weight: 400;">More power to them I say! X-Files meets Marvel kom maar door! Oh trouwens ik heb echt niks gelezen voordat ik aan de serie begon dus bijna alles was een aangename verrassing. Wat is de volgende Marvel serie? </span><i><span style="font-weight: 400;">The Falcon and the Winter Soldier</span></i><span style="font-weight: 400;">?’</span></p>
<p><a href="https://cine.nl/wp-content/uploads/2021/03/rambeau-e1615045158803.jpg" data-rel="lightbox-image-0" data-rl_title="" data-rl_caption="" title=""><img loading="lazy" class="alignnone size-full wp-image-44262" src="https://cine.nl/wp-content/uploads/2021/03/rambeau-e1615045158803.jpg" alt="" width="1200" height="524" /></a></p>
<p><span style="font-weight: 400;">LvH: ‘Yep, over twee weekjes al. Voordat ik afsluit ook nog even de credits geven aan Teyonah Parris voor het vertolken van Monica Rambeau. Ook haar rol in de laatste aflevering was ietwat beperkt, maar ze keert sowieso terug in </span><i><span style="font-weight: 400;">Captain Marvel 2</span></i><span style="font-weight: 400;">. En al acht ik de kans astronomisch klein, ik zou gelukkig kunnen reïncarneren als ze ooit </span><i><span style="font-weight: 400;">Nextwave</span></i><span style="font-weight: 400;"> met haar personage erin verfilmen, de meest briljante/onnozele serie comics die Marvel ooit heeft voortgebracht. Maar goed, als je me tien jaar geleden had verteld dat Vin Diesel en Bradley Cooper als goedmoedige edoch moordlustige boom en als psychopathische trash panda in een blockbuster zouden zitten, had ik je ook niet geloofd. Dusseh, Kevin Feige, </span><i><span style="font-weight: 400;">Nextwave</span></i><span style="font-weight: 400;"> in 2030ish? </span></p>
							
													
						</div>
						
						<div class="clear"></div>
					
										
										
						<div class="post-tags">
							
							<a href="https://cine.nl/tag/animal-crossing/" rel="tag">Animal Crossing</a><a href="https://cine.nl/tag/carrion/" rel="tag">Carrion</a><a href="https://cine.nl/tag/cinema-of-the-damd/" rel="tag">Cinema of the Dam'd</a><a href="https://cine.nl/tag/disney/" rel="tag">disney</a><a href="https://cine.nl/tag/godzilla/" rel="tag">Godzilla</a><a href="https://cine.nl/tag/lost/" rel="tag">Lost</a><a href="https://cine.nl/tag/sayonara-wild-hearts/" rel="tag">Sayonara Wild Hearts</a><a href="https://cine.nl/tag/super-mario-3d-all-stars/" rel="tag">Super Mario 3D All-Stars</a><a href="https://cine.nl/tag/valheim/" rel="tag">Valheim</a><a href="https://cine.nl/tag/wandavision/" rel="tag">WandaVision</a>							
						</div>
					
										<div class="prevnextcontainer"><div class="next-article"></div><div class="previous-article"><a href="https://cine.nl/cine-short-audio-guide/" rel="prev">&#10094; Cine Short: Audio Guide</a></div></div>					
									
				</div> <!-- /post-inner -->
				
				<div class="clear"></div>
				
			</div> <!-- /post -->
			
			
										                        
	   	    
	
	</div> <!-- /content -->
	
	<div class="sidebar">

	<div class="widgets"><div class="widget widget_search"><div class="widget-content"><form method="get" class="search-form" id="search-form" action="https://cine.nl/">
	<input type="search" class="search-field" placeholder="Zoekformulier" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form></div><div class="clear"></div></div>		<div class="widget widget_rowling_recent_posts">
		<div class="widget-content top5">
	
					<h3 class="widget-title"><a href="/category/cine-tipt">Cine Tipt</a></h3>
			<ul class="rowling-widget-list">
							<li><a href="https://cine.nl/tien-tips-op-vitamine-cineville/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2021/01/vitaminecineville-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2021/01/vitaminecineville-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2021/01/vitaminecineville-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Tien tips op Vitamine Cineville</p>
				<p class="meta"><span class="post-date">14 februari 2021</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/de-eindejaarslijsten-van-2020-volgens-cine/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2021/01/im-thinking-of-ending-things-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2021/01/im-thinking-of-ending-things-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2021/01/im-thinking-of-ending-things-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">De eindejaarslijsten van 2020 volgens Cine</p>
				<p class="meta"><span class="post-date">6 januari 2021</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/corpus-christi/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/10/Corpus-Christi_st_1_jpg_sd-low-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2020/10/Corpus-Christi_st_1_jpg_sd-low-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/10/Corpus-Christi_st_1_jpg_sd-low-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Corpus Christi</p>
				<p class="meta"><span class="post-date">6 oktober 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/a-night-at-the-louvre-leonardo-da-vinci/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/09/A-Night-at-the-Louvre-Leonardo-Da-Vinci_st_4_jpg_sd-low-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2020/09/A-Night-at-the-Louvre-Leonardo-Da-Vinci_st_4_jpg_sd-low-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/09/A-Night-at-the-Louvre-Leonardo-Da-Vinci_st_4_jpg_sd-low-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">A Night at the Louvre: Leonardo Da Vinci</p>
				<p class="meta"><span class="post-date">16 september 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/once-were-brothers-robbie-robertson-and-the-band/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/08/Once-Were-Brothers_st_3_jpg_sd-low-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2020/08/Once-Were-Brothers_st_3_jpg_sd-low-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/08/Once-Were-Brothers_st_3_jpg_sd-low-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Once Were Brothers: Robbie Robertson and The Band</p>
				<p class="meta"><span class="post-date">21 augustus 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
			 
			</ul>
				</div>
		<h3 class="widget-title">Populair in Bioscoop</h3><p class="wpp-no-data">Sorry. Nog geen gegevens beschikbaar.</p>		<h3 class="widget-title">Populair in Thuis</h3><p class="wpp-no-data">Sorry. Nog geen gegevens beschikbaar.</p>	

		<h3 class="widget-title">Populair in Specials</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li> <a href="https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-14/" class="wpp-post-title" target="_self">Het Weekend van Cine met Theodoor, Luuk en Eline</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/interview-thijs-boermans/" class="wpp-post-title" target="_self">Interview Thijs Boermans over The Spotlight</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-15/" class="wpp-post-title" target="_self">Het Weekend van Cine met Theodoor, Luuk en Eline</a> <span class="wpp-meta post-stats"></span></li>

</ul>
		</div>
		<div class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categorieën</h3><form action="https://cine.nl" method="get"><label class="screen-reader-text" for="cat">Categorieën</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Categorie selecteren</option>
	<option class="level-0" value="3616">Bioscoop&nbsp;&nbsp;(1.259)</option>
	<option class="level-1" value="257">&nbsp;&nbsp;&nbsp;Filmfestival&nbsp;&nbsp;(292)</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Preview&nbsp;&nbsp;(429)</option>
	<option class="level-1" value="720">&nbsp;&nbsp;&nbsp;Recensie&nbsp;&nbsp;(541)</option>
	<option class="level-0" value="5">Cine tipt&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="3964">Editorial&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">Podcast&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="3590">Specials&nbsp;&nbsp;(1.103)</option>
	<option class="level-1" value="3566">&nbsp;&nbsp;&nbsp;Animonday&nbsp;&nbsp;(122)</option>
	<option class="level-1" value="2550">&nbsp;&nbsp;&nbsp;Brexit Countdown&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="4406">&nbsp;&nbsp;&nbsp;Cine Awards&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3341">&nbsp;&nbsp;&nbsp;Cine Choice&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="3575">&nbsp;&nbsp;&nbsp;Cine Clip&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="3210">&nbsp;&nbsp;&nbsp;Cine Expo&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="4534">&nbsp;&nbsp;&nbsp;Cine Podium&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="952">&nbsp;&nbsp;&nbsp;Cine Shorts&nbsp;&nbsp;(158)</option>
	<option class="level-1" value="2977">&nbsp;&nbsp;&nbsp;Cine Sounds&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="504">&nbsp;&nbsp;&nbsp;Cine Video&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="3546">&nbsp;&nbsp;&nbsp;Cinematties&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Classics&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="4205">&nbsp;&nbsp;&nbsp;Decennium&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="3588">&nbsp;&nbsp;&nbsp;Essay&nbsp;&nbsp;(106)</option>
	<option class="level-1" value="2574">&nbsp;&nbsp;&nbsp;Filmlijst&nbsp;&nbsp;(146)</option>
	<option class="level-1" value="2551">&nbsp;&nbsp;&nbsp;Flashback&nbsp;&nbsp;(63)</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="3629">&nbsp;&nbsp;&nbsp;Luuk vs Luuk&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="745">&nbsp;&nbsp;&nbsp;Opinie&nbsp;&nbsp;(82)</option>
	<option class="level-1" value="4601">&nbsp;&nbsp;&nbsp;Over the Rainbow&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="208">&nbsp;&nbsp;&nbsp;Prijsvraag&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Themamaand&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="3618">&nbsp;&nbsp;&nbsp;Tijdlijn&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="723">&nbsp;&nbsp;&nbsp;Weekendtips&nbsp;&nbsp;(162)</option>
	<option class="level-1" value="2669">&nbsp;&nbsp;&nbsp;Woord &amp; Beeld&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="3617">Thuis&nbsp;&nbsp;(215)</option>
	<option class="level-1" value="727">&nbsp;&nbsp;&nbsp;Hiding In Plain Sight&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="3632">&nbsp;&nbsp;&nbsp;Preview&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="721">&nbsp;&nbsp;&nbsp;Recensie&nbsp;&nbsp;(149)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><i class="far fa-arrow-alt-circle-down"></i><div class="clear"></div></div><div class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Archief</h3>		<label class="screen-reader-text" for="archives-dropdown--1">Archief</label>
		<select id="archives-dropdown--1" name="archive-dropdown">
			
			<option value="">Maand selecteren</option>
				<option value='https://cine.nl/2021/03/'> maart 2021 &nbsp;(3)</option>
	<option value='https://cine.nl/2021/02/'> februari 2021 &nbsp;(16)</option>
	<option value='https://cine.nl/2021/01/'> januari 2021 &nbsp;(13)</option>
	<option value='https://cine.nl/2020/12/'> december 2020 &nbsp;(17)</option>
	<option value='https://cine.nl/2020/11/'> november 2020 &nbsp;(23)</option>
	<option value='https://cine.nl/2020/10/'> oktober 2020 &nbsp;(21)</option>
	<option value='https://cine.nl/2020/09/'> september 2020 &nbsp;(29)</option>
	<option value='https://cine.nl/2020/08/'> augustus 2020 &nbsp;(21)</option>
	<option value='https://cine.nl/2020/07/'> juli 2020 &nbsp;(28)</option>
	<option value='https://cine.nl/2020/06/'> juni 2020 &nbsp;(31)</option>
	<option value='https://cine.nl/2020/05/'> mei 2020 &nbsp;(28)</option>
	<option value='https://cine.nl/2020/04/'> april 2020 &nbsp;(24)</option>
	<option value='https://cine.nl/2020/03/'> maart 2020 &nbsp;(32)</option>
	<option value='https://cine.nl/2020/02/'> februari 2020 &nbsp;(30)</option>
	<option value='https://cine.nl/2020/01/'> januari 2020 &nbsp;(33)</option>
	<option value='https://cine.nl/2019/12/'> december 2019 &nbsp;(28)</option>
	<option value='https://cine.nl/2019/11/'> november 2019 &nbsp;(36)</option>
	<option value='https://cine.nl/2019/10/'> oktober 2019 &nbsp;(36)</option>
	<option value='https://cine.nl/2019/09/'> september 2019 &nbsp;(31)</option>
	<option value='https://cine.nl/2019/08/'> augustus 2019 &nbsp;(32)</option>
	<option value='https://cine.nl/2019/07/'> juli 2019 &nbsp;(45)</option>
	<option value='https://cine.nl/2019/06/'> juni 2019 &nbsp;(40)</option>
	<option value='https://cine.nl/2019/05/'> mei 2019 &nbsp;(50)</option>
	<option value='https://cine.nl/2019/04/'> april 2019 &nbsp;(47)</option>
	<option value='https://cine.nl/2019/03/'> maart 2019 &nbsp;(59)</option>
	<option value='https://cine.nl/2019/02/'> februari 2019 &nbsp;(56)</option>
	<option value='https://cine.nl/2019/01/'> januari 2019 &nbsp;(46)</option>
	<option value='https://cine.nl/2018/12/'> december 2018 &nbsp;(43)</option>
	<option value='https://cine.nl/2018/11/'> november 2018 &nbsp;(59)</option>
	<option value='https://cine.nl/2018/10/'> oktober 2018 &nbsp;(58)</option>
	<option value='https://cine.nl/2018/09/'> september 2018 &nbsp;(48)</option>
	<option value='https://cine.nl/2018/08/'> augustus 2018 &nbsp;(42)</option>
	<option value='https://cine.nl/2018/07/'> juli 2018 &nbsp;(28)</option>
	<option value='https://cine.nl/2018/06/'> juni 2018 &nbsp;(31)</option>
	<option value='https://cine.nl/2018/05/'> mei 2018 &nbsp;(47)</option>
	<option value='https://cine.nl/2018/04/'> april 2018 &nbsp;(46)</option>
	<option value='https://cine.nl/2018/03/'> maart 2018 &nbsp;(41)</option>
	<option value='https://cine.nl/2018/02/'> februari 2018 &nbsp;(43)</option>
	<option value='https://cine.nl/2018/01/'> januari 2018 &nbsp;(44)</option>
	<option value='https://cine.nl/2017/12/'> december 2017 &nbsp;(64)</option>
	<option value='https://cine.nl/2017/11/'> november 2017 &nbsp;(87)</option>
	<option value='https://cine.nl/2017/10/'> oktober 2017 &nbsp;(16)</option>
	<option value='https://cine.nl/2017/09/'> september 2017 &nbsp;(19)</option>
	<option value='https://cine.nl/2017/08/'> augustus 2017 &nbsp;(12)</option>
	<option value='https://cine.nl/2017/07/'> juli 2017 &nbsp;(15)</option>
	<option value='https://cine.nl/2017/06/'> juni 2017 &nbsp;(10)</option>
	<option value='https://cine.nl/2017/05/'> mei 2017 &nbsp;(10)</option>
	<option value='https://cine.nl/2017/04/'> april 2017 &nbsp;(12)</option>
	<option value='https://cine.nl/2017/03/'> maart 2017 &nbsp;(7)</option>
	<option value='https://cine.nl/2017/02/'> februari 2017 &nbsp;(19)</option>
	<option value='https://cine.nl/2017/01/'> januari 2017 &nbsp;(23)</option>
	<option value='https://cine.nl/2016/12/'> december 2016 &nbsp;(21)</option>
	<option value='https://cine.nl/2016/11/'> november 2016 &nbsp;(24)</option>
	<option value='https://cine.nl/2016/10/'> oktober 2016 &nbsp;(12)</option>
	<option value='https://cine.nl/2016/09/'> september 2016 &nbsp;(34)</option>
	<option value='https://cine.nl/2016/08/'> augustus 2016 &nbsp;(38)</option>
	<option value='https://cine.nl/2016/07/'> juli 2016 &nbsp;(52)</option>
	<option value='https://cine.nl/2016/06/'> juni 2016 &nbsp;(52)</option>
	<option value='https://cine.nl/2016/05/'> mei 2016 &nbsp;(76)</option>
	<option value='https://cine.nl/2016/04/'> april 2016 &nbsp;(97)</option>
	<option value='https://cine.nl/2016/03/'> maart 2016 &nbsp;(40)</option>
	<option value='https://cine.nl/2016/02/'> februari 2016 &nbsp;(29)</option>
	<option value='https://cine.nl/2016/01/'> januari 2016 &nbsp;(41)</option>
	<option value='https://cine.nl/2015/12/'> december 2015 &nbsp;(34)</option>
	<option value='https://cine.nl/2015/11/'> november 2015 &nbsp;(45)</option>
	<option value='https://cine.nl/2015/10/'> oktober 2015 &nbsp;(50)</option>
	<option value='https://cine.nl/2015/09/'> september 2015 &nbsp;(57)</option>
	<option value='https://cine.nl/2015/08/'> augustus 2015 &nbsp;(53)</option>
	<option value='https://cine.nl/2015/07/'> juli 2015 &nbsp;(54)</option>
	<option value='https://cine.nl/2015/06/'> juni 2015 &nbsp;(48)</option>
	<option value='https://cine.nl/2015/05/'> mei 2015 &nbsp;(28)</option>
	<option value='https://cine.nl/2015/04/'> april 2015 &nbsp;(16)</option>
	<option value='https://cine.nl/2015/03/'> maart 2015 &nbsp;(6)</option>
	<option value='https://cine.nl/2015/02/'> februari 2015 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown--1" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><i class="far fa-arrow-alt-circle-down"></i><div class="clear"></div></div></div>
</div>	
	<div class="clear"></div>
	
</div> <!-- /wrapper -->
		
<div class="credits">		
	<div class="section-inner">
		
		<a href="#" class="to-the-top" title="Naar boven"><div class="fa fw fa-arrow-up"></div></a>
		<div id="footer_container">
			<ul>
				<li><a href="https://cine.nl/redactie">Over ons</a></li>
				<li><a href="https://cine.nl/contact">Contact</a></li>
				<li><a href="https://cine.nl/adverteren">Adverteren</a></li>
				<li><a href="https://cine.nl/privacy-beleid">Privacy beleid</a></li>
				<li><a href="https://cine.nl/gezocht-bloggers">Schrijven voor Cine?</a></li>
				<!--<li><a href="https://cine.nl/emojimeter">Emojimeter</a></li>-->
				<li><a href="https://cine.nl/sitemap">Sitemap</a></li>
			</ul>
				
		</div>
		<p class="copyright">
<a class="rss" href="https://cine.nl/feed/">RSS</a>&copy; 2021 <a href="https://cine.nl/" title="Cine - Films &amp; series &mdash; " rel="home">Cine - Films &amp; series</a></p><p class="author">Website door <a href="https://erikkersten.nl/">Erik Kersten</a></p> 
		
	</div>
	
</div> <!-- /credits -->

<script src="https://kit.fontawesome.com/9d75464a9e.js" crossorigin="anonymous"></script>

</body>
</html>