<!DOCTYPE html>

<html class="no-js" lang="nl">

	<head profile="http://gmpg.org/xfn/11">	
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" >
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
		<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Het Weekend van Cine met Theodoor, Luuk en Eline - Cine - Films &amp; series</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-10/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Het Weekend van Cine met Theodoor, Luuk en Eline - Cine - Films &amp; series" />
	<meta property="og:description" content="LvH: ‘Zal 2020 zich toch nog revancheren? Deze week stond in ieder geval in het teken van hoopgevende ontwikkelingen, zoals [&hellip;]" />
	<meta property="og:url" content="https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-10/" />
	<meta property="og:site_name" content="Cine - Films &amp; series" />
	<meta property="article:published_time" content="2020-11-29T10:58:45+00:00" />
	<meta property="article:modified_time" content="2020-11-29T14:25:02+00:00" />
	<meta property="og:image" content="https://cine.nl/wp-content/uploads/2020/11/magic-the-gathering-e1606621767657.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:label1" content="Geschreven door">
	<meta name="twitter:data1" content="Luuk van Huët">
	<meta name="twitter:label2" content="Geschatte leestijd">
	<meta name="twitter:data2" content="9 minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cine.nl/#website","url":"https://cine.nl/","name":"Cine - Films &amp; series","description":"","potentialAction":[{"@type":"SearchAction","target":"https://cine.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-10/#primaryimage","inLanguage":"nl","url":"https://cine.nl/wp-content/uploads/2020/11/magic-the-gathering-e1606621767657.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-10/#webpage","url":"https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-10/","name":"Het Weekend van Cine met Theodoor, Luuk en Eline - Cine - Films &amp; series","isPartOf":{"@id":"https://cine.nl/#website"},"primaryImageOfPage":{"@id":"https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-10/#primaryimage"},"datePublished":"2020-11-29T10:58:45+00:00","dateModified":"2020-11-29T14:25:02+00:00","author":{"@id":"https://cine.nl/#/schema/person/36fe69be7f97c28b1fc8e1c38b4ca6ea"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-10/"]}]},{"@type":"Person","@id":"https://cine.nl/#/schema/person/36fe69be7f97c28b1fc8e1c38b4ca6ea","name":"Luuk van Hu\u00ebt","image":{"@type":"ImageObject","@id":"https://cine.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/b3988b1725229ce1feb314088629c317?s=96&d=mm&r=g","caption":"Luuk van Hu\u00ebt"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cine - Films &amp; series &raquo; Feed" href="https://cine.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cine - Films &amp; series &raquo; Reactiesfeed" href="https://cine.nl/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.3.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59948150-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59948150-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cine.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cine.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://cine.nl/wp-includes/css/dist/components/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://cine.nl/wp-includes/css/dist/block-editor/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://cine.nl/wp-includes/css/dist/nux/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://cine.nl/wp-includes/css/dist/editor/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='https://cine.nl/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cine.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://cine.nl/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://cine.nl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://cine.nl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://cine.nl/wp-content/themes/rowling/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://cine.nl/wp-content/plugins/author-avatars/css/widget.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://cine.nl/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='https://cine.nl/wp-content/themes/rowling/assets/css/font-awesome.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='https://cine.nl/wp-content/themes/rowling-child/style.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/cine.nl","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.3.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.3' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.5.3' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/cine.nl\/wp-admin\/admin-ajax.php","nonce":"47c84fd7ab"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.3' id='responsive-lightbox-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/cine.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":43778,"token":"feb453f79a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/themes/rowling/assets/js/flexslider.js?ver=1' id='rowling_flexslider-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/themes/rowling/assets/js/doubletaptogo.js?ver=1' id='rowling_doubletap-js'></script>
<link rel="https://api.w.org/" href="https://cine.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://cine.nl/wp-json/wp/v2/posts/43778" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cine.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cine.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://cine.nl/?p=43778' />
<link rel="alternate" type="application/json+oembed" href="https://cine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcine.nl%2Fhet-weekend-van-cine-met-theodoor-luuk-en-eline-10%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcine.nl%2Fhet-weekend-van-cine-met-theodoor-luuk-en-eline-10%2F&#038;format=xml" />
	</head>
	
	<body data-rsssl=1 class="post-template-default single single-post postid-43778 single-format-standard has-featured-image rowling-child">
		
		<div class="header-wrapper">
		
			<div class="header">
			
				<div class="section-inner">
				
				    <a class="blog-logo" href='https://cine.nl/' title='Cine - Films &amp; series &mdash; ' rel='home'>
				        	<img src="https://cine.nl/wp-content/themes/rowling-child/logo_2020.png">
				    </a>
			
					<div class="social">
						<a href="https://www.facebook.com/cinenl"><i class="fab fa-facebook-f"></i></a>
						<a href="https://instagram.com/CINE_NL"><i class="fab fa-instagram"></i></a>
						<a href="https://twitter.com/cine_nl"><i class="fab fa-twitter"></i></a>
						<a href="/contact"><i class="fas fa-paper-plane"></i></a>
					</div>
				</div> <!-- /section-inner -->
				
			</div> <!-- /header -->	
			
			<div class="navigation">
					<ul class="menu-mobile">
						<li><a href="/category/thuis"><i class="fas fa-couch"></i> Thuis</a></li>
						<li><a href="/category/bioscoop"><i class="fas fa-film"></i> Bioscoop</a></li>
						<li><a href="/category/specials"><i class="fas fa-pen-fancy"></i>Specials</a></li>
						<li class="podcast"><a href="/category/podcast"><i class="fas fa-microphone-alt"></i> Podcast</a></li>
						<li class="over"><a href="/redactie"><i class="fas fa-glass-martini-alt"></i>Over ons</a></li>
					</ul>
				<div class="icon">
					
				</div>
				<div class="section-inner">
					
					<ul class="primary-menu">
						<li><a href="/category/bioscoop"><i class="fas fa-film"></i> Bioscoop</a></li>
						<li><a href="/category/thuis"><i class="fas fa-couch"></i> Thuis</a></li>
						<li><a href="/category/specials"><i class="fas fa-pen-fancy"></i>Specials</a></li>
						<li><a href="/category/podcast"><i class="fas fa-microphone-alt"></i> Podcast</a></li>
						<li class="redactie"><a href="/redactie"><i class="fas fa-glass-martini-alt"></i>Over ons</a></li>
																					
					</ul>
					<div class="clear"></div>
					
				</div>
				
			</div> <!-- /navigation -->
				
					
	</div> <!-- /header-wrapper -->
<div class="wrapper section-inner">
	
	<div class="content">
												        
				
			<div id="post-43778" class="single post-43778 post type-post status-publish format-standard has-post-thumbnail hentry category-specials category-weekendtips tag-magic-the-gathering tag-mortal-kombat-11 tag-pokemon-sword tag-preacher tag-sinterklaas tag-spotify tag-tenet tag-the-boys tag-the-great-wall tag-the-mandalorian tag-virgin-river">
				
				<div class="post-header">
					<div class="post-meta">
						<span class="post-meta-date">29 november 2020</span> 
					</div> <!-- /post-meta -->

					<h4 class="categories"><a href="https://cine.nl/category/specials/" title="Specials">Specials</a> <a href="https://cine.nl/category/specials/weekendtips/" title="Weekendtips">Weekendtips</a></h4> 
					
											
					    <h1 class="post-title">Het Weekend van Cine met Theodoor, Luuk en Eline</h1>
					    
										
					
				</div> <!-- /post-header -->
				
						
					<div class="post-image">
						
						<a href="https://cine.nl/wp-content/uploads/2020/11/magic-the-gathering-e1606621767657.jpg" rel="lightbox">
							<img width="816" height="459" src="https://cine.nl/wp-content/uploads/2020/11/magic-the-gathering-816x459.jpg" class="attachment-post-image size-post-image wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2020/11/magic-the-gathering-816x459.jpg 816w, https://cine.nl/wp-content/uploads/2020/11/magic-the-gathering-300x169.jpg 300w, https://cine.nl/wp-content/uploads/2020/11/magic-the-gathering-1024x576.jpg 1024w, https://cine.nl/wp-content/uploads/2020/11/magic-the-gathering-768x432.jpg 768w, https://cine.nl/wp-content/uploads/2020/11/magic-the-gathering-1536x864.jpg 1536w, https://cine.nl/wp-content/uploads/2020/11/magic-the-gathering-e1606621767657.jpg 1200w" sizes="(max-width: 816px) 100vw, 816px" />							
						</a>
						
						
					</div> <!-- /post-image -->
					
								
				<div class="clear"></div>
				<div class="post-inner">
										<div class="authorcontainer">	
						<div class="author">				
						<a href="https://cine.nl/author/luuk-van-huet/" title="Berichten van Luuk van Huët" class="author url fn" rel="author">Luuk van Huët</a>, <a href="https://cine.nl/author/theodoor/" title="Berichten van Theodoor Steen" class="author url fn" rel="author">Theodoor Steen</a> en <a href="https://cine.nl/author/eline/" title="Berichten van Eline Soumeru" class="author url fn" rel="author">Eline Soumeru</a>						</div>
					</div>					

						
						<div class="post-content">
						
							<p><span style="font-weight: 400;">LvH: ‘Zal 2020 zich toch nog revancheren? Deze week stond in ieder geval in het teken van hoopgevende ontwikkelingen, zoals de desintegratie van ons aller minst favoriete partij, de langzame terugkeer naar normaliteit in de VS en wat nog meer, lieve luitjes? Ik heb net mijn portie films voor Kaboom gescreend, dus mijn agenda is weer iets minder gevuld de komende week. Hoe gaat het met jullie?’</span></p>
<p><span style="font-weight: 400;">TS: ‘Ik heb wat voorbereidingen getroffen voor een sloot aan artikelen voor Schokkend Nieuws voor de komende maanden. Ik kan er nog niet te veel over zeggen maar het gaat om een artikel over een ondergewaarde Nederhorror, een aantal te bespreken dvd’s en een drietal artikelen voor een aankomende special. Voor die laatste mag ik nog behoorlijk wat wansmaak kijken de komende maanden. </span></p>
<p><span style="font-weight: 400;">Omdat de kans groot is dat 2020 zijn staart nog gaat roeren en de wereld ten einde komt voor 31 december heb ik nu alvast mijn kerstkaarten verstuurd (en zelf in elkaar geflanst). Helaas had ik me er op verkeken hoeveel werk 50 kaarten met de hand schrijven is, want ik heb een lammere pols dan een puistige puber die te veel op Pornhub komt. </span></p>
<p><span style="font-weight: 400;">Ook erg vroeg dit jaar: mijn eindejaarsplaylist die ik op Spotify in elkaar heb gezet. Maar dan hebben de mensen met wie ik hem deelde er tenminste nu nog iets aan, mochten ze nieuwe nummers willen ontdekken. Die kans is groot, want de playlist is maar liefst vijftien uur lang en beslaat zo’n beetje elke stijl en elk smaakje muziek mogelijk. Ik heb geprobeerd er enigszins een flow in te brengen; dat je niet opeens van een metal-nummer naar hyperpop gaat, of van een country-nummer naar hip-hop. Dat blijkt met vijftien uur aan muziek best een klus. Mochten de lezers mee willen luisteren, klik dan hier:</span></p>
<p><iframe title="Spotify Embed: Theo&#039;s 2020 Tip Tracklist" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/playlist/0UhazZCG7pFzJoJYYQtWRH?si=SVh9_0m2SYKz7f-A8J09cQ"></iframe></p>
<p><span style="font-weight: 400;">ES: ‘Bedankt Theodoor! Ik ben de laatste jaren een stuk veel minder bezig met nieuwe muziek. Toen ik nog wel eens wat deed voor 3voor12/Amsterdam was het vinden van nieuwe en leuke muziek niet zo moeilijk. Ik merk nu dat het algoritme van Spotify me zoveel van hetzelfde voorschotelt dat het me al vrij snel begint te vervelen. Daarom ben ik altijd ontzettend blij met dit soort lijstjes. Eens kijken wat ik allemaal heb gemist dit jaar (waarschijnlijk echt ontzettend veel!). Zelf heb ik deze week eindelijk </span><i><span style="font-weight: 400;">The Great Wall </span></i><span style="font-weight: 400;">gezien. Ik zal dit zeggen: je kunt zien dat er ontzettend veel tijd en geld zit in set pieces, figuranten en de vechtscènes. Er zitten een aantal tamelijk brute scènes in en ik vond de monsterhonden met ogen op hun schouders/nek bij vlagen echt behoorlijk eng. Het accent van Matt Damon was wel echt een van de meest vermakelijke dingen aan deze film. Al moet ik eerlijk toegeven, de metalen scharen die uit de muren kwamen om de monsters in tweeën te knippen waren ook best goed.’</span></p>
<p><span style="font-weight: 400;">LvH: ‘Als </span><i><span style="font-weight: 400;">The Great Wall</span></i><span style="font-weight: 400;"> puur een Hollywoodproductie was geweest, dan kon je erop rekenen dat zo’n moment begeleid zou worden met een cheesy oneliner als “Looks like he didn’t make… the cut!” of “Sorry to cut you short!”. En alhoewel ik een zwak heb voor cheesy oneliners, was ik blij dat </span><i><span style="font-weight: 400;">The Great Wall</span></i><span style="font-weight: 400;"> dat niet deed. En ik zal bekennen, ik heb ook een zwak voor Rosario Dawson, die in de meest recente aflevering van </span><i><span style="font-weight: 400;">The Mandalorian</span></i><span style="font-weight: 400;"> opduikt als Ahsoka Tano, de voormalige leerling van Anakin Skywalker en gesjeesde Jedi. Eindelijk krijgt Mandalorian Din Djarin antwoorden op zijn vragen over The Child AKA Baby Yoda AKA Grogu. Yep, het kleine mormel heeft eindelijk een naam. Alhoewel ik betrekkelijk weinig heb gezien van de animatieseries </span><i><span style="font-weight: 400;">Star Wars: The Clone Wars</span></i><span style="font-weight: 400;">, </span><i><span style="font-weight: 400;">Star Wars: Rebels</span></i><span style="font-weight: 400;"> en </span><i><span style="font-weight: 400;">Star Wars: Resistance</span></i><span style="font-weight: 400;"> die scenarioschrijver/regisseur Dave Filoni op zijn naam heeft, zie ik met veel plezier hoe hij elementen uit de voorgaande series incorporeert in </span><i><span style="font-weight: 400;">The Mandalorian</span></i><span style="font-weight: 400;">. Met de casting van Dawson als Tano is ze volgens mij een dubbele Disney-prinses geworden, als ik er even van mag uitgaan dat Claire Temple uit </span><i><span style="font-weight: 400;">Daredevil</span></i><span style="font-weight: 400;"> etc. inmiddels ook ingelijfd is in de Disney-stal. Tijd voor een laatste krakkemikkig bruggetje naar het ineenstorten van het Forum voor Democratie, want ik erger me aan het feit dat mensen als Annabel Nanninga en Joost Eerdmans worden neergezet als ‘Het Verzet’. Beiden hadden het jaren prima naar hun zin binnen de fascistenclub, om ze nou neer te zetten als de Han Solo en Princess Leia van de FvD is compleet van de pot gerukt. Het zijn eerder de General Hux en de Captain Phasma van dit verhaal: meelopers en grifters met Bantha-boter op hun hoofd. Het is geen opstand ter meerdere eer en glorie van het Volk, het is de Nacht van de Lange Messen, maar iedereen is gewapend met een spork.’ </span></p>
<p><span style="font-weight: 400;">TS: ‘Ik ben normaal niet iemand van de schadenfreude, maar heb toch wel eventjes lopen genieten van de onderlinge gevechten in het Forum voor Democratie en dingen als de slotenmaker, het belletje van Eva Vlaardingerbroek bij </span><i><span style="font-weight: 400;">Goedemorgen Nederland</span></i><span style="font-weight: 400;">, de strijd om de servers en meer. Daardoor hield ik bijna geen tijd meer over voor mijn voornemen om zoveel mogelijk series van het afgelopen jaar in te halen. Ik ben wel begonnen aan </span><i><span style="font-weight: 400;">The Boys</span></i><span style="font-weight: 400;"> en </span><i><span style="font-weight: 400;">Homecoming</span></i><span style="font-weight: 400;"> seizoen 2 (met de immer geweldige Janelle Monáe). Aan </span><i><span style="font-weight: 400;">The Boys</span></i><span style="font-weight: 400;"> moet ik nog even wennen en </span><i><span style="font-weight: 400;">Homecoming</span></i><span style="font-weight: 400;"> seizoen 2 is dusver nog niet zo sterk als het eerste seizoen. Ik heb ook nog wel ruimte voor een andere serie of twee, dus hebben jullie nog tips voor wat ik écht niet mag missen?’ </span></p>
<p><iframe title="What is Magic: The Gathering?" width="616" height="347" src="https://www.youtube.com/embed/w0lMcAdXopg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><span style="font-weight: 400;">ES: ‘Ik hoop je na dit weekend te kunnen vertellen of </span><i><span style="font-weight: 400;">The Truth Seekers </span></i><span style="font-weight: 400;">de moeite waard is. Ik ga proberen een aantal afleveringen te kijken zondag. Voor de rest probeer ik vooral bezigheden te vinden die me iets minder vaak naar een scherm laten staren. Ik ben alleen bang dat ik misschien nu al iets te enthousiast aan iets nieuws begonnen ben: </span><i><span style="font-weight: 400;">Magic The Gathering. </span></i><span style="font-weight: 400;">Van de week heb ik mijn eerste potje gespeeld en sindsdien ben ik alleen maar tutorials aan lezen en kijken. Mijn god, wat een uitgebreid spel en mijn god, wat kun je er veel geld in stoppen als je niet oppast. Ik mag dus nu geen nieuwe kaarten meer kopen van mezelf (tot nu toe gaat dat goed), en probeer nu dus een deck te bouwen met alles wat ik heb. Ik heb in het verleden al eens </span><i><span style="font-weight: 400;">Hearthstone </span></i><span style="font-weight: 400;">gespeeld, wat in grote lijnen ongeveer op hetzelfde neerkomt, dus weet mijn weg al aardig te vinden in het spel. Ik zag dat er ook een online versie is maar die sla ik voorlopig even over. Ik ga nu oefenen zodat ik hopelijk snel een avond kan afspreken met iemand om op een veilige maar toch gezellige afstand een potje </span><i><span style="font-weight: 400;">MTG</span></i><span style="font-weight: 400;"> te spelen. Het is juist zo leuk dat je er even geen scherm voor nodig hebt. Dat zou je natuurlijk van wel meer spellen kunnen denken en ik hoop dat ik ooit nog een keer goed genoeg kan liegen om </span><i><span style="font-weight: 400;">Weerwolven </span></i><span style="font-weight: 400;">of </span><i><span style="font-weight: 400;">Secret Hitler </span></i><span style="font-weight: 400;">goed te kunnen spelen, maar ik ben bang dat dit meer moeite gaat kosten. Even ter verduidelijking, tijdens mijn eerste en laatste potje </span><i><span style="font-weight: 400;">Secret Hitler </span></i><span style="font-weight: 400;">schoot ik meteen in de stress omdat ik een nazi speelde. Ergens ben ik wel trots op het feit dat het me niet zo ligt om een nazi te zijn, maar voor het spel was het toch leuker geweest als ik wel met een strak gezicht had kunnen zeggen dat ik het niet was. Ach, ik kan op dit moment net zo goed het nieuws gewoon volgen als ik van politiek drama wil genieten. Ik moet wel eerlijk bekennen dat ik er al vrij snel weer klaar mee was. Laat ze lekker aankloten, de meeste mensen hebben momenteel wel andere dingen aan hun hoofd.’</span></p>
<p><span style="font-weight: 400;">LvH: ‘OMG, </span><i><span style="font-weight: 400;">Magic: The Gathering</span></i><span style="font-weight: 400;">! Talk about a blast from the past… Toevallig heb ik sinds een maandje of twee geleden mijn kaarten weer in huis. Ze lagen bij mijn ouders ergens op mijn kamer te versloffen, ik had ze waarschijnlijk al bijna twintig jaar niet aangeraakt. Ik bouw met alle plezier binnenkort weer een deck om de strijd met je aan te gaan, Eline. Ik ben heel benieuwd of een oud deck nog goed genoeg is om mee te spelen, we zullen het merken (en ik ga er even van uit dat onze verstandhouding <a href="https://www.youtube.com/watch?v=gnZMbUSF6gw">de confrontatie wel zal overleven</a>)! </span><i><span style="font-weight: 400;">The Boys</span></i><span style="font-weight: 400;"> heeft wat tijd nodig om op gang te komen, Theodoor, dus geduld zal beloond worden. En wat series betreft, heb je </span><i><span style="font-weight: 400;">Preacher</span></i><span style="font-weight: 400;"> al geprobeerd? De serie is ook gebaseerd op comics van Garth Ennis, net zoals </span><i><span style="font-weight: 400;">The Boys</span></i><span style="font-weight: 400;"> en ook deze serie komt ietwat traag op gang, maar alleen al voor de personages vond ik het zeker de moeite waard. Ruth Negga, Dominic Cooper en Joseph Gilgun zijn perfect gecast: Gilgun als de Ierse vampier Cassidy vult het Spike-vormige gat in je ziel en de chemie tussen de drie hoofdrolspelers is sowieso fantastisch. Verder vinkt de serie veel van dezelfde vakjes aan als </span><i><span style="font-weight: 400;">The Boys</span></i><span style="font-weight: 400;">: zwarte humor, een gezond wantrouwen jegens de gevestigde orde en lomp geweld. Over lomp geweld gesproken, ik heb </span><i><span style="font-weight: 400;">Mortal Kombat 11</span></i><span style="font-weight: 400;"> voor de Switch aangeschaft omdat ik warme herinneringen heb aan de gamereeks: van onnozel op elkaar inbeuken bij vrienden na school tot gamen op een groot scherm met de Wii met </span><i><span style="font-weight: 400;">Mortal Kombat: Annihilation</span></i><span style="font-weight: 400;">. Ik ben alleen benieuwd of het spelplezier niet ietwat gedempt wordt door het groeiende realisme in de graphics. Sommige makers van het spel <a href="https://kotaku.com/id-have-these-extremely-graphic-dreams-what-its-like-t-1834611691">zijn erdoor getraumatiseerd</a>, wat alles behalve een bemoedigende trend is in game-ontwikkeling.</span></p>
<p><span style="font-weight: 400;">Voorlopig kan ik echter nog niet zeggen wat de game met me gaat doen, aangezien bij het opstarten vrolijk vermeld wordt dat er nog een download van ongeveer 26 Gigabyte nodig is om het spel optimaal te spelen. Ik wacht wel even een weekje tot ik met Sinterklaas bij de familie over de vloer ben. Gaan jullie nog iets aan Sinterklaas doen, hetzij IRL, hetzij een SinterZoom?’</span></p>
<p><iframe title="Mortal Kombat 11 - Official Launch Trailer" width="616" height="347" src="https://www.youtube.com/embed/7zwQPJmg-Kg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><span style="font-weight: 400;">TS: ‘Ik vier al jaren geen Sinterklaas meer en was als tiener al geen fan. Er worden nog steeds grappen gemaakt over mijn anti-Zwarte Pieten-activisme in mijn familie, al is iedereen inmiddels gelukkig ook om wat dat betreft. Maar als tiener was ik ‘een verpester van de feestvreugde’. Nu pakte ons gezin elk jaar ook wel flink uit met Sinterklaas, met metershoge surprises en paginalange gedichten. Ik kijk wél uit naar de jaarlijkse traditie rond Sinterklaas die nog wel in stand is gehouden: elk jaar stuurt mijn vader een gedicht per mail van een paar kantjes waarin hij een soort van jaarbeschouwing over elk van zijn kinderen houdt. </span></p>
<p><i><span style="font-weight: 400;">Preacher</span></i><span style="font-weight: 400;"> heb ik overigens gezien, maar ik haakte af ergens eind seizoen 2, begin seizoen 3 toen ze iets te veel bleven hangen in een verhaallijn rond Hitler. Werd dat nog beter Luuk, of bleef het edgy om het edgy zijn? En wat betreft de Switch pak ik het ook beduidend minder edgy aan dan bovenstaande spreker, want ik ben lekker aan het verdwalen op de Crown Tundra in de uitbreiding van </span><i><span style="font-weight: 400;">Pokémon Sword</span></i><span style="font-weight: 400;">. Stiekem is deze uitbreiding leuker dan het basisspel zelf, want waar die game een beetje voelde als een herhaling van zetten, zitten hier een aantal missies in die breken met de beproefde conventies en is er een grotere dosis humor dan gewoonlijk. Ik heb al een aantal keer hardop moeten lachen en dat gebeurt niet vaak bij </span><i><span style="font-weight: 400;">Pokémon</span></i><span style="font-weight: 400;">-games. Ben jij nog aan het gamen Eline, of valt dat ook onder schermtijd die afgebouwd moet worden?’</span></p>
<p><span style="font-weight: 400;">ES: ‘Oh Theodoor, als je samen raids wil doen ben ik down, ik heb ook </span><i><span style="font-weight: 400;">Pokémon Sword</span></i><span style="font-weight: 400;">! Oh wacht, dat is helemaal niet handig als we dezelfde versie hebben. Enfin, ik doe graag een keer met je mee. Overigens zag ik net dat <i>Virgin River,</i> mijn favoriete slechte serie van Netflix </span><span style="font-weight: 400;"> een nieuw seizoen heeft. OH YES! Succesvolle vrouw (ze doet iets met koken, bloemen, kleren of is dokter) met een moeilijk verleden? Check? Ze vertrekt halsoverkop naar een klein maar super mega pittoresk dorpje wat altijd een Action-versie van Star Hollow is? Check. Ze moet echt haar best doen om het vertrouwens van de dorpelingen te winnen? Check. Ze ontmoet een of andere lekkere (im)perfecte vent die ze op dat moment, om wat voor reden dan ook, niet kan krijgen? Check. Kom maar door met seizoen twee, ik kan niet wachten om te ontdekken wat dit seizoen de reden is dat ze niet met die gast kan zijn het hele seizoen. Overigens ben ik volgende week misschien ook een weekend weg, maar ik kan vanuit mijn schuilplaats vast wel meetikken aan een volgende editie van Het Weekend van…!’</span></p>
<p>LvH: &#8216;Dat Sinterklaas vieren ietwat beladen is geworden en al lang niet meer zo vanzelfsprekend als vroeger toen ik een kleine Padawan was, kan ik me goed voorstellen. We vieren het al heel lang met mijn familie en dankzij mijn neven en nicht, oftewel de kroost van mijn zus en zwager hebben we de traditie vol weten te houden tijdens en na onze studies. Het feest draait bij ons om kadootjes geven en gedichten schrijven voor elkaar en daarna samen eten, niks extreem fancypants, wel de moeite waard om een paar weken extra voorzichtig te zijn om het risico dit jaar zoveel mogelijk te beperken. De laatste risicovolle activiteit die ik ondernam was Tenet kijken in EYE afgelopen week, omdat de film daar op 70 mm te zien is in de grote zaal durfde ik dat nog wel aan. En alhoewel ik nog best een boom wil opsteken over die film, vermakelijk dat ie was, viel het een beetje in het niet in vergelijking met de waanzin van het echte leven het afgelopen jaar. Dus indien gewenst, bewaren we die discussie voor een volgende keer. Wederom was het een waar genoegen jullie te spreken, lieve vrienden en pas goed op jezelf!&#8217;</p>
							
													
						</div>
						
						<div class="clear"></div>
					
										
										
						<div class="post-tags">
							
							<a href="https://cine.nl/tag/magic-the-gathering/" rel="tag">Magic: The Gathering</a><a href="https://cine.nl/tag/mortal-kombat-11/" rel="tag">Mortal Kombat 11</a><a href="https://cine.nl/tag/pokemon-sword/" rel="tag">Pokemon Sword</a><a href="https://cine.nl/tag/preacher/" rel="tag">Preacher</a><a href="https://cine.nl/tag/sinterklaas/" rel="tag">Sinterklaas</a><a href="https://cine.nl/tag/spotify/" rel="tag">spotify</a><a href="https://cine.nl/tag/tenet/" rel="tag">Tenet</a><a href="https://cine.nl/tag/the-boys/" rel="tag">The Boys</a><a href="https://cine.nl/tag/the-great-wall/" rel="tag">The Great Wall</a><a href="https://cine.nl/tag/the-mandalorian/" rel="tag">The Mandalorian</a><a href="https://cine.nl/tag/virgin-river/" rel="tag">Virgin River</a>							
						</div>
					
										<div class="prevnextcontainer"><div class="next-article"></div><div class="previous-article"><a href="https://cine.nl/idfa-postcard-3-microkosmos/" rel="prev">&#10094; IDFA postcard #3: Microkosmos</a></div></div>					
									
				</div> <!-- /post-inner -->
				
				<div class="clear"></div>
				
			</div> <!-- /post -->
			
			
										                        
	   	    
	
	</div> <!-- /content -->
	
	<div class="sidebar">

	<div class="widgets"><div class="widget widget_search"><div class="widget-content"><form method="get" class="search-form" id="search-form" action="https://cine.nl/">
	<input type="search" class="search-field" placeholder="Zoekformulier" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form></div><div class="clear"></div></div>		<div class="widget widget_rowling_recent_posts">
		<div class="widget-content top5">
	
					<h3 class="widget-title"><a href="/category/cine-tipt">Cine Tipt</a></h3>
			<ul class="rowling-widget-list">
							<li><a href="https://cine.nl/corpus-christi/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/10/Corpus-Christi_st_1_jpg_sd-low-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2020/10/Corpus-Christi_st_1_jpg_sd-low-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/10/Corpus-Christi_st_1_jpg_sd-low-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Corpus Christi</p>
				<p class="meta"><span class="post-date">6 oktober 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/a-night-at-the-louvre-leonardo-da-vinci/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/09/A-Night-at-the-Louvre-Leonardo-Da-Vinci_st_4_jpg_sd-low-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2020/09/A-Night-at-the-Louvre-Leonardo-Da-Vinci_st_4_jpg_sd-low-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/09/A-Night-at-the-Louvre-Leonardo-Da-Vinci_st_4_jpg_sd-low-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">A Night at the Louvre: Leonardo Da Vinci</p>
				<p class="meta"><span class="post-date">16 september 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/once-were-brothers-robbie-robertson-and-the-band/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/08/Once-Were-Brothers_st_3_jpg_sd-low-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2020/08/Once-Were-Brothers_st_3_jpg_sd-low-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/08/Once-Were-Brothers_st_3_jpg_sd-low-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Once Were Brothers: Robbie Robertson and The Band</p>
				<p class="meta"><span class="post-date">21 augustus 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/vitalina-varela/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/07/Vitalina-Varela_st_11_jpg_sd-low-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2020/07/Vitalina-Varela_st_11_jpg_sd-low-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/07/Vitalina-Varela_st_11_jpg_sd-low-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Vitalina Varela</p>
				<p class="meta"><span class="post-date">9 juli 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/never-rarely-sometimes-always/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/07/Never-Rarely-Sometimes-Always_st_9_jpg_sd-low_Credit-©2020-Focus-Features-LLC-All-Rights-Reserved-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2020/07/Never-Rarely-Sometimes-Always_st_9_jpg_sd-low_Credit-©2020-Focus-Features-LLC-All-Rights-Reserved-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/07/Never-Rarely-Sometimes-Always_st_9_jpg_sd-low_Credit-©2020-Focus-Features-LLC-All-Rights-Reserved-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Never Rarely Sometimes Always</p>
				<p class="meta"><span class="post-date">4 juli 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
			 
			</ul>
				</div>
		<h3 class="widget-title">Populair in Bioscoop</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li> <a href="https://cine.nl/idfa-close-up-white-cube/" class="wpp-post-title" target="_self">IDFA close-up: White Cube</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/the-assistant/" class="wpp-post-title" target="_self">The Assistant</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/idfa-postcard-2-dieren/" class="wpp-post-title" target="_self">IDFA Postcard #2: Dieren</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/animonday-wolfwalkers/" class="wpp-post-title" target="_self">Animonday: Wolfwalkers</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/a-night-at-the-louvre-leonardo-da-vinci/" class="wpp-post-title" target="_self">A Night at the Louvre: Leonardo Da Vinci</a> <span class="wpp-meta post-stats"></span></li>

</ul>
		<h3 class="widget-title">Populair in Thuis</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li> <a href="https://cine.nl/disney-plus-rapunzel/" class="wpp-post-title" target="_self">Disney plus: Rapunzel</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/review-alias-grace/" class="wpp-post-title" target="_self">Alias Grace</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/chilling-adventures-of-sabrina-seizoen-2/" class="wpp-post-title" target="_self">Chilling Adventures of Sabrina: Seizoen 2</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/review-designated-survivor-s2/" class="wpp-post-title" target="_self">Designated Survivor S2</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/review-vice-principals/" class="wpp-post-title" target="_self">Vice Principals</a> <span class="wpp-meta post-stats"></span></li>

</ul>
	

		<h3 class="widget-title">Populair in Specials</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li> <a href="https://cine.nl/eros-beste-erotische-scenes/" class="wpp-post-title" target="_self">Eros: de beste erotische scènes</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-10/" class="wpp-post-title" target="_self">Het Weekend van Cine met Theodoor, Luuk en Eline</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/vrouwen-in-cinema/" class="wpp-post-title" target="_self">Vrouwen in Cinema</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/animonday-wolfwalkers/" class="wpp-post-title" target="_self">Animonday: Wolfwalkers</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/5-spannendste-thrillers-op-netflix/" class="wpp-post-title" target="_self">De 5 spannendste thrillers op Netflix</a> <span class="wpp-meta post-stats"></span></li>

</ul>
		</div>
		<div class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categorieën</h3><form action="https://cine.nl" method="get"><label class="screen-reader-text" for="cat">Categorieën</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Categorie selecteren</option>
	<option class="level-0" value="3616">Bioscoop&nbsp;&nbsp;(1.251)</option>
	<option class="level-1" value="257">&nbsp;&nbsp;&nbsp;Filmfestival&nbsp;&nbsp;(287)</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Preview&nbsp;&nbsp;(429)</option>
	<option class="level-1" value="720">&nbsp;&nbsp;&nbsp;Recensie&nbsp;&nbsp;(538)</option>
	<option class="level-0" value="5">Cine tipt&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="1">Podcast&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="3590">Specials&nbsp;&nbsp;(1.069)</option>
	<option class="level-1" value="3566">&nbsp;&nbsp;&nbsp;Animonday&nbsp;&nbsp;(120)</option>
	<option class="level-1" value="2550">&nbsp;&nbsp;&nbsp;Brexit Countdown&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="4406">&nbsp;&nbsp;&nbsp;Cine Awards&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3341">&nbsp;&nbsp;&nbsp;Cine Choice&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="3575">&nbsp;&nbsp;&nbsp;Cine Clip&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="3210">&nbsp;&nbsp;&nbsp;Cine Expo&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="4534">&nbsp;&nbsp;&nbsp;Cine Podium&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="952">&nbsp;&nbsp;&nbsp;Cine Shorts&nbsp;&nbsp;(144)</option>
	<option class="level-1" value="2977">&nbsp;&nbsp;&nbsp;Cine Sounds&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="504">&nbsp;&nbsp;&nbsp;Cine Video&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="3546">&nbsp;&nbsp;&nbsp;Cinematties&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Classics&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="4205">&nbsp;&nbsp;&nbsp;Decennium&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="3588">&nbsp;&nbsp;&nbsp;Essay&nbsp;&nbsp;(106)</option>
	<option class="level-1" value="2574">&nbsp;&nbsp;&nbsp;Filmlijst&nbsp;&nbsp;(146)</option>
	<option class="level-1" value="2551">&nbsp;&nbsp;&nbsp;Flashback&nbsp;&nbsp;(63)</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="3629">&nbsp;&nbsp;&nbsp;Luuk vs Luuk&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="745">&nbsp;&nbsp;&nbsp;Opinie&nbsp;&nbsp;(82)</option>
	<option class="level-1" value="4601">&nbsp;&nbsp;&nbsp;Over the Rainbow&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="208">&nbsp;&nbsp;&nbsp;Prijsvraag&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Themamaand&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="3618">&nbsp;&nbsp;&nbsp;Tijdlijn&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="723">&nbsp;&nbsp;&nbsp;Weekendtips&nbsp;&nbsp;(149)</option>
	<option class="level-1" value="2669">&nbsp;&nbsp;&nbsp;Woord &amp; Beeld&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="3617">Thuis&nbsp;&nbsp;(210)</option>
	<option class="level-1" value="727">&nbsp;&nbsp;&nbsp;Hiding In Plain Sight&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="3632">&nbsp;&nbsp;&nbsp;Preview&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="721">&nbsp;&nbsp;&nbsp;Recensie&nbsp;&nbsp;(147)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><i class="far fa-arrow-alt-circle-down"></i><div class="clear"></div></div><div class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Archief</h3>		<label class="screen-reader-text" for="archives-dropdown--1">Archief</label>
		<select id="archives-dropdown--1" name="archive-dropdown">
			
			<option value="">Maand selecteren</option>
				<option value='https://cine.nl/2020/11/'> november 2020 &nbsp;(22)</option>
	<option value='https://cine.nl/2020/10/'> oktober 2020 &nbsp;(21)</option>
	<option value='https://cine.nl/2020/09/'> september 2020 &nbsp;(29)</option>
	<option value='https://cine.nl/2020/08/'> augustus 2020 &nbsp;(21)</option>
	<option value='https://cine.nl/2020/07/'> juli 2020 &nbsp;(28)</option>
	<option value='https://cine.nl/2020/06/'> juni 2020 &nbsp;(31)</option>
	<option value='https://cine.nl/2020/05/'> mei 2020 &nbsp;(28)</option>
	<option value='https://cine.nl/2020/04/'> april 2020 &nbsp;(24)</option>
	<option value='https://cine.nl/2020/03/'> maart 2020 &nbsp;(32)</option>
	<option value='https://cine.nl/2020/02/'> februari 2020 &nbsp;(30)</option>
	<option value='https://cine.nl/2020/01/'> januari 2020 &nbsp;(33)</option>
	<option value='https://cine.nl/2019/12/'> december 2019 &nbsp;(28)</option>
	<option value='https://cine.nl/2019/11/'> november 2019 &nbsp;(36)</option>
	<option value='https://cine.nl/2019/10/'> oktober 2019 &nbsp;(36)</option>
	<option value='https://cine.nl/2019/09/'> september 2019 &nbsp;(31)</option>
	<option value='https://cine.nl/2019/08/'> augustus 2019 &nbsp;(32)</option>
	<option value='https://cine.nl/2019/07/'> juli 2019 &nbsp;(45)</option>
	<option value='https://cine.nl/2019/06/'> juni 2019 &nbsp;(40)</option>
	<option value='https://cine.nl/2019/05/'> mei 2019 &nbsp;(50)</option>
	<option value='https://cine.nl/2019/04/'> april 2019 &nbsp;(47)</option>
	<option value='https://cine.nl/2019/03/'> maart 2019 &nbsp;(59)</option>
	<option value='https://cine.nl/2019/02/'> februari 2019 &nbsp;(56)</option>
	<option value='https://cine.nl/2019/01/'> januari 2019 &nbsp;(46)</option>
	<option value='https://cine.nl/2018/12/'> december 2018 &nbsp;(43)</option>
	<option value='https://cine.nl/2018/11/'> november 2018 &nbsp;(59)</option>
	<option value='https://cine.nl/2018/10/'> oktober 2018 &nbsp;(58)</option>
	<option value='https://cine.nl/2018/09/'> september 2018 &nbsp;(48)</option>
	<option value='https://cine.nl/2018/08/'> augustus 2018 &nbsp;(42)</option>
	<option value='https://cine.nl/2018/07/'> juli 2018 &nbsp;(28)</option>
	<option value='https://cine.nl/2018/06/'> juni 2018 &nbsp;(31)</option>
	<option value='https://cine.nl/2018/05/'> mei 2018 &nbsp;(47)</option>
	<option value='https://cine.nl/2018/04/'> april 2018 &nbsp;(46)</option>
	<option value='https://cine.nl/2018/03/'> maart 2018 &nbsp;(41)</option>
	<option value='https://cine.nl/2018/02/'> februari 2018 &nbsp;(43)</option>
	<option value='https://cine.nl/2018/01/'> januari 2018 &nbsp;(44)</option>
	<option value='https://cine.nl/2017/12/'> december 2017 &nbsp;(64)</option>
	<option value='https://cine.nl/2017/11/'> november 2017 &nbsp;(87)</option>
	<option value='https://cine.nl/2017/10/'> oktober 2017 &nbsp;(16)</option>
	<option value='https://cine.nl/2017/09/'> september 2017 &nbsp;(19)</option>
	<option value='https://cine.nl/2017/08/'> augustus 2017 &nbsp;(12)</option>
	<option value='https://cine.nl/2017/07/'> juli 2017 &nbsp;(15)</option>
	<option value='https://cine.nl/2017/06/'> juni 2017 &nbsp;(10)</option>
	<option value='https://cine.nl/2017/05/'> mei 2017 &nbsp;(10)</option>
	<option value='https://cine.nl/2017/04/'> april 2017 &nbsp;(12)</option>
	<option value='https://cine.nl/2017/03/'> maart 2017 &nbsp;(7)</option>
	<option value='https://cine.nl/2017/02/'> februari 2017 &nbsp;(19)</option>
	<option value='https://cine.nl/2017/01/'> januari 2017 &nbsp;(23)</option>
	<option value='https://cine.nl/2016/12/'> december 2016 &nbsp;(21)</option>
	<option value='https://cine.nl/2016/11/'> november 2016 &nbsp;(24)</option>
	<option value='https://cine.nl/2016/10/'> oktober 2016 &nbsp;(12)</option>
	<option value='https://cine.nl/2016/09/'> september 2016 &nbsp;(34)</option>
	<option value='https://cine.nl/2016/08/'> augustus 2016 &nbsp;(38)</option>
	<option value='https://cine.nl/2016/07/'> juli 2016 &nbsp;(52)</option>
	<option value='https://cine.nl/2016/06/'> juni 2016 &nbsp;(52)</option>
	<option value='https://cine.nl/2016/05/'> mei 2016 &nbsp;(76)</option>
	<option value='https://cine.nl/2016/04/'> april 2016 &nbsp;(97)</option>
	<option value='https://cine.nl/2016/03/'> maart 2016 &nbsp;(40)</option>
	<option value='https://cine.nl/2016/02/'> februari 2016 &nbsp;(29)</option>
	<option value='https://cine.nl/2016/01/'> januari 2016 &nbsp;(41)</option>
	<option value='https://cine.nl/2015/12/'> december 2015 &nbsp;(34)</option>
	<option value='https://cine.nl/2015/11/'> november 2015 &nbsp;(45)</option>
	<option value='https://cine.nl/2015/10/'> oktober 2015 &nbsp;(50)</option>
	<option value='https://cine.nl/2015/09/'> september 2015 &nbsp;(57)</option>
	<option value='https://cine.nl/2015/08/'> augustus 2015 &nbsp;(53)</option>
	<option value='https://cine.nl/2015/07/'> juli 2015 &nbsp;(54)</option>
	<option value='https://cine.nl/2015/06/'> juni 2015 &nbsp;(48)</option>
	<option value='https://cine.nl/2015/05/'> mei 2015 &nbsp;(28)</option>
	<option value='https://cine.nl/2015/04/'> april 2015 &nbsp;(16)</option>
	<option value='https://cine.nl/2015/03/'> maart 2015 &nbsp;(6)</option>
	<option value='https://cine.nl/2015/02/'> februari 2015 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown--1" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><i class="far fa-arrow-alt-circle-down"></i><div class="clear"></div></div></div>
</div>	
	<div class="clear"></div>
	
</div> <!-- /wrapper -->
		
<div class="credits">		
	<div class="section-inner">
		
		<a href="#" class="to-the-top" title="Naar boven"><div class="fa fw fa-arrow-up"></div></a>
		<div id="footer_container">
			<ul>
				<li><a href="https://cine.nl/redactie">Over ons</a></li>
				<li><a href="https://cine.nl/contact">Contact</a></li>
				<li><a href="https://cine.nl/adverteren">Adverteren</a></li>
				<li><a href="https://cine.nl/privacy-beleid">Privacy beleid</a></li>
				<li><a href="https://cine.nl/gezocht-bloggers">Schrijven voor Cine?</a></li>
				<!--<li><a href="https://cine.nl/emojimeter">Emojimeter</a></li>-->
				<li><a href="https://cine.nl/sitemap">Sitemap</a></li>
			</ul>
				
		</div>
		<p class="copyright">
<a class="rss" href="https://cine.nl/feed/">RSS</a>&copy; 2020 <a href="https://cine.nl/" title="Cine - Films &amp; series &mdash; " rel="home">Cine - Films &amp; series</a></p><p class="author">Website door <a href="https://erikkersten.nl/">Erik Kersten</a></p> 
		
	</div>
	
</div> <!-- /credits -->

<script src="https://kit.fontawesome.com/9d75464a9e.js" crossorigin="anonymous"></script>

</body>
</html>