<!DOCTYPE html>

<html class="no-js" lang="nl">

	<head profile="http://gmpg.org/xfn/11">	
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" >
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
		<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Het Weekend van Cine met Luuk, Theodoor en Eline - Cine - Films &amp; series</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cine.nl/het-weekend-van-cine-met-luuk-theodoor-en-eline/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Het Weekend van Cine met Luuk, Theodoor en Eline - Cine - Films &amp; series" />
	<meta property="og:description" content="LvH: ‘Hey luitjes, hoe gaat het met jullie? Hoe was jullie week, nog leuke/spannende/bizarre/fenomenale dingen meegemaakt?  En wat zijn de [&hellip;]" />
	<meta property="og:url" content="https://cine.nl/het-weekend-van-cine-met-luuk-theodoor-en-eline/" />
	<meta property="og:site_name" content="Cine - Films &amp; series" />
	<meta property="article:published_time" content="2020-07-12T13:19:24+00:00" />
	<meta property="og:image" content="https://cine.nl/wp-content/uploads/2020/07/kaneel-e1594559841532.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cine.nl/#website","url":"https://cine.nl/","name":"Cine - Films &amp; series","description":"","potentialAction":[{"@type":"SearchAction","target":"https://cine.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://cine.nl/het-weekend-van-cine-met-luuk-theodoor-en-eline/#primaryimage","inLanguage":"nl","url":"https://cine.nl/wp-content/uploads/2020/07/kaneel-e1594559841532.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://cine.nl/het-weekend-van-cine-met-luuk-theodoor-en-eline/#webpage","url":"https://cine.nl/het-weekend-van-cine-met-luuk-theodoor-en-eline/","name":"Het Weekend van Cine met Luuk, Theodoor en Eline - Cine - Films &amp; series","isPartOf":{"@id":"https://cine.nl/#website"},"primaryImageOfPage":{"@id":"https://cine.nl/het-weekend-van-cine-met-luuk-theodoor-en-eline/#primaryimage"},"datePublished":"2020-07-12T13:19:24+00:00","dateModified":"2020-07-12T13:19:24+00:00","author":{"@id":"https://cine.nl/#/schema/person/36fe69be7f97c28b1fc8e1c38b4ca6ea"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://cine.nl/het-weekend-van-cine-met-luuk-theodoor-en-eline/"]}]},{"@type":["Person"],"@id":"https://cine.nl/#/schema/person/36fe69be7f97c28b1fc8e1c38b4ca6ea","name":"Luuk van Hu\u00ebt","image":{"@type":"ImageObject","@id":"https://cine.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/b3988b1725229ce1feb314088629c317?s=96&d=mm&r=g","caption":"Luuk van Hu\u00ebt"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cine - Films &amp; series &raquo; Feed" href="https://cine.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cine - Films &amp; series &raquo; Reactiesfeed" href="https://cine.nl/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59948150-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59948150-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cine.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cine.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://cine.nl/wp-includes/css/dist/components/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://cine.nl/wp-includes/css/dist/block-editor/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://cine.nl/wp-includes/css/dist/nux/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://cine.nl/wp-includes/css/dist/editor/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='https://cine.nl/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cine.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://cine.nl/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://cine.nl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://cine.nl/wp-content/themes/rowling/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://cine.nl/wp-content/plugins/author-avatars/css/widget.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://cine.nl/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='https://cine.nl/wp-content/themes/rowling/assets/css/font-awesome.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='https://cine.nl/wp-content/themes/rowling-child/style.css?ver=2.0.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/cine.nl","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://cine.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cine.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/cine.nl\/wp-admin\/admin-ajax.php","nonce":"e9c99932ca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/cine.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"42850","token":"8f93d5b21b","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/themes/rowling/assets/js/flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/themes/rowling/assets/js/doubletaptogo.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://cine.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cine.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cine.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://cine.nl/?p=42850' />
<link rel="alternate" type="application/json+oembed" href="https://cine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcine.nl%2Fhet-weekend-van-cine-met-luuk-theodoor-en-eline%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcine.nl%2Fhet-weekend-van-cine-met-luuk-theodoor-en-eline%2F&#038;format=xml" />
	</head>
	
	<body data-rsssl=1 class="post-template-default single single-post postid-42850 single-format-standard has-featured-image rowling-child">
		
		<div class="header-wrapper">
		
			<div class="header">
			
				<div class="section-inner">
				
				    <a class="blog-logo" href='https://cine.nl/' title='Cine - Films &amp; series &mdash; ' rel='home'>
				        	<img src="https://cine.nl/wp-content/themes/rowling-child/logo_2020.png">
				    </a>
			
					<div class="social">
						<a href="https://www.facebook.com/cinenl"><i class="fab fa-facebook-f"></i></a>
						<a href="https://instagram.com/CINE_NL"><i class="fab fa-instagram"></i></a>
						<a href="https://twitter.com/cine_nl"><i class="fab fa-twitter"></i></a>
						<a href="/contact"><i class="fas fa-paper-plane"></i></a>
					</div>
				</div> <!-- /section-inner -->
				
			</div> <!-- /header -->	
			
			<div class="navigation">
					<ul class="menu-mobile">
						<li><a href="/category/thuis"><i class="fas fa-couch"></i> Thuis</a></li>
						<li><a href="/category/bioscoop"><i class="fas fa-film"></i> Bioscoop</a></li>
						<li><a href="/category/specials"><i class="fas fa-pen-fancy"></i>Specials</a></li>
						<li class="podcast"><a href="/category/podcast"><i class="fas fa-microphone-alt"></i> Podcast</a></li>
						<li class="over"><a href="/redactie"><i class="fas fa-glass-martini-alt"></i>Over ons</a></li>
					</ul>
				<div class="icon">
					
				</div>
				<div class="section-inner">
					
					<ul class="primary-menu">
						<li><a href="/category/bioscoop"><i class="fas fa-film"></i> Bioscoop</a></li>
						<li><a href="/category/thuis"><i class="fas fa-couch"></i> Thuis</a></li>
						<li><a href="/category/specials"><i class="fas fa-pen-fancy"></i>Specials</a></li>
						<li><a href="/category/podcast"><i class="fas fa-microphone-alt"></i> Podcast</a></li>
						<li class="redactie"><a href="/redactie"><i class="fas fa-glass-martini-alt"></i>Over ons</a></li>
																					
					</ul>
					<div class="clear"></div>
					
				</div>
				
			</div> <!-- /navigation -->
				
					
	</div> <!-- /header-wrapper -->
<div class="wrapper section-inner">
	
	<div class="content">
												        
				
			<div id="post-42850" class="single post-42850 post type-post status-publish format-standard has-post-thumbnail hentry category-specials category-weekendtips tag-baba-is-you tag-firewatch tag-scoob tag-the-old-guard tag-the-sexy-brutale">
				
				<div class="post-header">
					<div class="post-meta">
						<span class="post-meta-date">12 juli 2020</span> 
					</div> <!-- /post-meta -->

					<h4 class="categories"><a href="https://cine.nl/category/specials/" title="Specials">Specials</a> <a href="https://cine.nl/category/specials/weekendtips/" title="Weekendtips">Weekendtips</a></h4> 
					
											
					    <h1 class="post-title">Het Weekend van Cine met Luuk, Theodoor en Eline</h1>
					    
										
					
				</div> <!-- /post-header -->
				
						
					<div class="post-image">
						
						<a href="https://cine.nl/wp-content/uploads/2020/07/kaneel-e1594559841532.jpg" rel="lightbox">
							<img width="816" height="459" src="https://cine.nl/wp-content/uploads/2020/07/kaneel-816x459.jpg" class="attachment-post-image size-post-image wp-post-image" alt="" srcset="https://cine.nl/wp-content/uploads/2020/07/kaneel-816x459.jpg 816w, https://cine.nl/wp-content/uploads/2020/07/kaneel-300x169.jpg 300w, https://cine.nl/wp-content/uploads/2020/07/kaneel-1024x576.jpg 1024w, https://cine.nl/wp-content/uploads/2020/07/kaneel-768x432.jpg 768w, https://cine.nl/wp-content/uploads/2020/07/kaneel-e1594559841532.jpg 1200w" sizes="(max-width: 816px) 100vw, 816px" />							
						</a>
						
						
					</div> <!-- /post-image -->
					
								
				<div class="clear"></div>
				<div class="post-inner">
										<div class="authorcontainer">	
						<div class="author">				
						<a href="https://cine.nl/author/luuk-van-huet/" title="Berichten van Luuk van Huët" class="author url fn" rel="author">Luuk van Huët</a>, <a href="https://cine.nl/author/eline/" title="Berichten van Eline Soumeru" class="author url fn" rel="author">Eline Soumeru</a> en <a href="https://cine.nl/author/theodoor/" title="Berichten van Theodoor Steen" class="author url fn" rel="author">Theodoor Steen</a>						</div>
					</div>					

						
						<div class="post-content">
						
							<p><span style="font-weight: 400;">LvH: ‘Hey luitjes, hoe gaat het met jullie? Hoe was jullie week, nog leuke/spannende/bizarre/fenomenale dingen meegemaakt?  En wat zijn de plannen voor het weekend? Come on, spill them beans!’</span></p>
<p><span style="font-weight: 400;">ES: ‘Om maar even luchtig te beginnen: Videoland heeft mij <em>Grey’s Anatomy</em> ontnomen dus ik zit momenteel zonder goeie ziekenhuisserie (asystolie!!!). <em>Private Practice</em>, de spinoff van <em>Grey’s Anatomy</em> is helaas niet van hetzelfde niveau. Ik heb die serie nu maar een beetje aanstaan op de achtergrond terwijl ik mijn planten aan het verzorgen ben. Ik kan dit iedereen aanraden, planten verzorgen is een van de meest rustgevende dingen die je kunt doen. Tenzij je er net achter gekomen bent dat de aarde van een plant vol zit met mega irritante vliegjes, die nu lachend alle andere planten in je huis langzamerhand overnemen. Ik moet denk ik maar alle planten scorched earth stijl verpotten en vol smeren met kaneelpoeder. Dat schijnt te helpen. Hoe gaat het met jou Theodoor?’ </span></p>
<p><span style="font-weight: 400;">TS: ‘Zijn gangetje. Ik ben nog steeds aan het veranderen in Cine’s knuffelkluizenaar en kom nog steeds amper onder de mensen vanwege pandemiefobie, maar ik houd mezelf productief. Heb onder andere een prachtig interview kunnen doen voor Schokkend Nieuws, met één van mijn favoriete filmmakers, waar ik later meer over kan vertellen. Watch this space. Verder speel ik héél veel op mijn Switch. Van mijn partner heb ik voor mijn verjaardag het spel </span><i><span style="font-weight: 400;">Firewatch</span></i><span style="font-weight: 400;"> gekregen, en allememaggies, wat een goed spel is dat. </span></p>
<p><iframe title="Firewatch Trailer E3 2015 Official Trailer (HD)" width="616" height="347" src="https://www.youtube.com/embed/kZX3MgsRb0A?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><span style="font-weight: 400;">Je speelt een vuurwacht in een natuurpark, in first person-perspectief, die allerhande klusjes moet uitvoeren. Een groot gedeelte van het spel loop je rond en erken je de omgeving, waarbij al snel allerlei hints opduiken dat er iets niet pluis is in het park. Je enige contact met andere mensen komt via een portofoon, waarop je spreekt met ene Delilah. Onderdeel van het spel is dat je kunt kiezen uit de antwoorden die je geeft en daarmee beïnvloed je niet alleen je relatie met Delilah, maar ook het verloop van het spel. </span><i><span style="font-weight: 400;">Firewatch</span></i><span style="font-weight: 400;"> is een spel om in te verdwalen, waarbij je kunt dolen in een rustieke omgeving, gezellig kunt babbelen met een geweldig geschreven tegenspeelster en je soms opgeschrikt wordt door onheilspellende mysterieuze gebeurtenissen. Doordat je zo in je omgeving en je gesprekken met Delilah opgaat zijn de momenten waarop het spel onverwachte en duistere wendingen neemt momenten waarop ik persoonlijk peentjes zat te zweten. Shit gets real. Flinke aanrader.’</span></p>
<p><span style="font-weight: 400;">LvH: ‘Ja, de vrije natuur, daar moet je mee uitkijken. Pas je op voor beren met stropdassen en kekke hoedjes die uit zijn op Pick-A-Nick Baskets, Theodoor? En via deze uitermate geforceerde verwijzing schakel ik over naar mijn keuze aan mediaconsumptie van dit weekend, te beginnen met </span><i><span style="font-weight: 400;">Scoob!</span></i><span style="font-weight: 400;"> De nieuwe bioscoopfilm rond de speurhond tegen-wil-en-dank Scooby Doo en zijn menselijke kompanen draait al in de bioscoop, maar ik ga de film recenseren naar aanleiding van een screener die ik via een speciale app kan gaan kijken. Ik verwacht half dat er een drone gewapend met een Hellfire raket voor mijn raam gaat hangen als ik begin met kijken en dat die pas weer wegvliegt als ik een positieve recensie heb gepubliceerd, al zal dat waarschijnlijk mijn paranoia zijn die na covid een andere uitweg zoekt. Ook ben ik zowaar weer aan het lezen geslagen, in Neil Gaiman’s </span><i><span style="font-weight: 400;">Norse Mythology</span></i><span style="font-weight: 400;"> dit keer, zijn hervertelling van de Scandinavische mythen en sagen. Het leest in ieder geval erg lekker weg, zeker als je er een honingcider bij opentrekt. Eline, wat zijn je plannen voor de nabije toekomst na je rigoureuze herplantingacties?’ </span></p>
<p><span style="font-weight: 400;">ES: ‘Ik heb ook ontzettend veel lol gehad met </span><i><span style="font-weight: 400;">Firewatch</span></i><span style="font-weight: 400;"> Theodoor! Er zit één moment in het spel waar ik echt een enorme hartverzakking door kreeg, nog erger dan met een ‘normaal’ horrorspel. Wat dat betreft is het neerzetten van een sfeer ontzettend goed gelukt in dat spel. Ik ben zelf momenteel vooral bezig met </span><i><span style="font-weight: 400;">Call of Duty Modern Warfare: Warzone</span></i><span style="font-weight: 400;"> en </span><i><span style="font-weight: 400;">Thimbleweed Park. </span></i><span style="font-weight: 400;">De eerste game omdat het soms heel lekker is om alles even van je af te schieten en die andere game op aanraden van Theodoor. Ik ben echt heel blij met de tip Theodoor! In de avond, even voor het slapen gaan een stukje spelen. De humor is echt ontzettend goed en de sfeer is een perfecte mix tussen </span><i><span style="font-weight: 400;">The X-Files </span></i><span style="font-weight: 400;">en </span><i><span style="font-weight: 400;">Twin Peaks. </span></i><span style="font-weight: 400;">Jij hebt hem ook gespeeld op de Switch toch?’ </span></p>
<p><span style="font-weight: 400;">TS: ‘Ja, ik speel vrijwel al mijn games op de Switch. Ik heb ook een Playstation 2, die ik tot dusver alleen gebruik voor </span><i><span style="font-weight: 400;">Persona 3</span></i><span style="font-weight: 400;">, dat ik speel op aanraden van mijn vriend en een Playstation 3 waar ik ook sporadisch op speel. Maar de Switch krijgt het meeste van mijn aandacht en dan met name indie-games. Ik beleef momenteel heel veel plezier aan twee puzzelspellen, beiden heel verschillend. </span><i><span style="font-weight: 400;">Baba is You </span></i><span style="font-weight: 400;">is een spel waarin je schuift met blokken om puzzels op te lossen. De twist is dat de blokken die je verschuift woorden zijn, waarmee je zinnen kunt creëren, die de status van je poppetje kunnen veranderen. Zo kun je er voor kiezen een zin te creëren waardoor je opeens tegen lava kan, of waardoor je opeens als een stuk muur speelt in plaats van als Baba. Het is een spel dat flinke staaltjes omdenken vergt.</span></p>
<p><iframe title="The Sexy Brutale | Launch Trailer | PS4" width="616" height="347" src="https://www.youtube.com/embed/F4F5Zeww1iU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><span style="font-weight: 400;">Ook heel leuk vind ik </span><i><span style="font-weight: 400;">The Sexy Brutale</span></i><span style="font-weight: 400;">, een whodunnit met een luchadore-thema en tijdreis-twist. Het principe lijkt op dat van </span><i><span style="font-weight: 400;">Columbo</span></i><span style="font-weight: 400;">: je krijgt de moord en moordenaar te zien. Het spelelement zit er in zoveel mogelijk informatie in te winnen over toedracht, wapens, dader, slachtoffer en meer, maar vooral ook na te denken hoe de moord te voorkomen valt. Je zit namelijk óók in een </span><i><span style="font-weight: 400;">Groundhog Day</span></i><span style="font-weight: 400;">-achtige loop, en als je op het juiste moment op de juiste plek wapens saboteert of de loop van de geschiedenis verandert, verijdel je de moord. Dat evert ook weer de nodige zweetmomentjes op, want je speelt letterlijk tegen de klok.’</span></p>
<p><span style="font-weight: 400;">LvH: ‘Ik krijg van jullie banter ook weer zin om flink te gaan gamen, ik ken mezelf echter goed genoeg om te weten dat de kans dan groot is dat ik in een zwart gat verdwijn wat alle tijd en ruimte om me heen opslokt. Ik heb veel te weinig zelfbeheersing om even een potje of een uurtje te spelen, al neem ik me dat nog zo heilig voor: voor ik het weet is de zon opgekomen en straalt ie in mijn korstige, rood doorlopen ogen terwijl ik “Waargh, de Dagster!” sis, ruw opgeschrikt uit mijn gameroes. Wellicht ben ik inmiddels oud en wijs genoeg om verantwoord te gamen hoor, ik zou het gewoon weer even moeten proberen. Mochten jullie daarna meer dan 24 uur niks van me horen, stuur dan een St. Bernard met zo’n kek kruikje brandewijn om zijn nek naar mijn huis, okay? Verder heb ik geen wilde avonturen beleefd en de plannen om de wereld te veroveren staan ook op een laag pitje. Misschien waag ik me morgen aan een bioscoopbezoekje, ik ben wel heel benieuwd naar </span><i><span style="font-weight: 400;">Bacurau </span></i><span style="font-weight: 400;">namelijk. Hoe zit het met jullie bioskriebels?’ </span></p>
<p><iframe title="The Old Guard | Official Trailer | Netflix" width="616" height="347" src="https://www.youtube.com/embed/aK-X2d0lJ_s?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><span style="font-weight: 400;">ES: ‘Ik ga </span><i><span style="font-weight: 400;">The Old Guard</span></i><span style="font-weight: 400;"> kijken denk ik, een nieuwe Netflix-film met Charlize Theron, Marwan Kenzari, Matthias Schoenaerts, Luca Marinelli en Kiki Layne. Ik begreep dat de film ook een soort eerste is van een geplande trilogie. Actie en een vleugje sci-fi, daar ga ik wel voor zitten. Voor de rest heb ik nog totaal geen behoefte om naar de bioscoop te gaan, ik vermaak me wel!’</span></p>
<p><span style="font-weight: 400;">TS: Ik ben bang mijn status als Cine’s knuffelkluizenaar te verliezen als ik nu al naar de bios ga, maar het kriebelt wel. Ik vind het echter nog niet veilig genoeg, en wacht zeker nog tot medio september voor ik de gok waag. Gelukkig heb ik mijn riante dvd-collectie om mij van de straat te houden: ik ben nog nooit zo blij geweest met mijn verzamelwoede. Maar toch is er ook grote kans dat ik dit weekend zwicht voor </span><i><span style="font-weight: 400;">The Old Guard</span></i><span style="font-weight: 400;">, of dat ik urenlang mij in mijn Switch verlies. Al heb ik een oplossing gevonden om te voorkomen dat een gameroes mijn nachtrust verstoort: gewoon een wekkertje zetten rond slaaptijd. Niets houdt je dus tegen Luuk, come join us on the dark side.’ </span></p>
							
													
						</div>
						
						<div class="clear"></div>
					
										
										
						<div class="post-tags">
							
							<a href="https://cine.nl/tag/baba-is-you/" rel="tag">Baba is You</a><a href="https://cine.nl/tag/firewatch/" rel="tag">Firewatch</a><a href="https://cine.nl/tag/scoob/" rel="tag">Scoob</a><a href="https://cine.nl/tag/the-old-guard/" rel="tag">The Old Guard</a><a href="https://cine.nl/tag/the-sexy-brutale/" rel="tag">The Sexy Brutale</a>							
						</div>
					
										<div class="prevnextcontainer"><div class="next-article"></div><div class="previous-article"><a href="https://cine.nl/cine-short-cyberpunk-2077/" rel="prev">&#10094; Cine Short: Cyberpunk 2077</a></div></div>					
									
				</div> <!-- /post-inner -->
				
				<div class="clear"></div>
				
			</div> <!-- /post -->
			
			
										                        
	   	    
	
	</div> <!-- /content -->
	
	<div class="sidebar">

	<div class="widgets"><div class="widget widget_search"><div class="widget-content"><form method="get" class="search-form" id="search-form" action="https://cine.nl/">
	<input type="search" class="search-field" placeholder="Zoekformulier" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form></div><div class="clear"></div></div>		<div class="widget widget_rowling_recent_posts">
		<div class="widget-content top5">
	
					<h3 class="widget-title"><a href="/category/cine-tipt">Cine Tipt</a></h3>
			<ul class="rowling-widget-list">
							<li><a href="https://cine.nl/vitalina-varela/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/07/Vitalina-Varela_st_11_jpg_sd-low-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cine.nl/wp-content/uploads/2020/07/Vitalina-Varela_st_11_jpg_sd-low-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/07/Vitalina-Varela_st_11_jpg_sd-low-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Vitalina Varela</p>
				<p class="meta"><span class="post-date">9 juli 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/never-rarely-sometimes-always/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/07/Never-Rarely-Sometimes-Always_st_9_jpg_sd-low_Credit-©2020-Focus-Features-LLC-All-Rights-Reserved-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cine.nl/wp-content/uploads/2020/07/Never-Rarely-Sometimes-Always_st_9_jpg_sd-low_Credit-©2020-Focus-Features-LLC-All-Rights-Reserved-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/07/Never-Rarely-Sometimes-Always_st_9_jpg_sd-low_Credit-©2020-Focus-Features-LLC-All-Rights-Reserved-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Never Rarely Sometimes Always</p>
				<p class="meta"><span class="post-date">4 juli 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/martin-margiela-in-his-own-words/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/06/392741-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cine.nl/wp-content/uploads/2020/06/392741-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/06/392741-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Martin Margiela: In His Own Words</p>
				<p class="meta"><span class="post-date">19 juni 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/shaun-of-the-dead/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/03/10868.w1024.6c9a58c.8ca4a3f.q80-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cine.nl/wp-content/uploads/2020/03/10868.w1024.6c9a58c.8ca4a3f.q80-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/03/10868.w1024.6c9a58c.8ca4a3f.q80-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Shaun of the Dead</p>
				<p class="meta"><span class="post-date">27 maart 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/do-the-right-thing/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/02/Do-the-Right-Thing_st_24_jpg_sd-low-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cine.nl/wp-content/uploads/2020/02/Do-the-Right-Thing_st_24_jpg_sd-low-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/02/Do-the-Right-Thing_st_24_jpg_sd-low-70x70.jpg 70w, https://cine.nl/wp-content/uploads/2020/02/Do-the-Right-Thing_st_24_jpg_sd-low-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Do the Right Thing</p>
				<p class="meta"><span class="post-date">12 maart 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
			 
			</ul>
				</div>
		<h3 class="widget-title">Populair in Bioscoop</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li> <a href="https://cine.nl/a-perfectly-normal-family/" class="wpp-post-title" target="_self">A Perfectly Normal Family</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/vitalina-varela/" class="wpp-post-title" target="_self">Vitalina Varela</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/baby-driver/" class="wpp-post-title" target="_self">Baby Driver</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/martin-margiela-in-his-own-words/" class="wpp-post-title" target="_self">Martin Margiela: In His Own Words</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/filles-de-joie/" class="wpp-post-title" target="_self">Filles de joie</a> <span class="wpp-meta post-stats"></span></li>

</ul>
		<h3 class="widget-title">Populair in Thuis</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li> <a href="https://cine.nl/eurovision-song-contest-the-story-of-fire-saga-2020/" class="wpp-post-title" target="_self">Eurovision Song Contest: The Story of Fire Saga</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/ares/" class="wpp-post-title" target="_self">Ares</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/the-handmaids-tale-seizoen-2/" class="wpp-post-title" target="_self">The Handmaid&#8217;s Tale &#8211; seizoen 2</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/mowgli-legend-of-the-jungle/" class="wpp-post-title" target="_self">Mowgli: Legend of the Jungle</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/a-beautiful-day-in-the-neighborhood/" class="wpp-post-title" target="_self">A Beautiful Day in the Neighborhood</a> <span class="wpp-meta post-stats"></span></li>

</ul>
	

		<h3 class="widget-title">Populair in Specials</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li> <a href="https://cine.nl/eros-beste-erotische-scenes/" class="wpp-post-title" target="_self">Eros: de beste erotische scènes</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/het-weekend-van-cine-met-luuk-theodoor-en-eline/" class="wpp-post-title" target="_self">Het Weekend van Cine met Luuk, Theodoor en Eline</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/animonday-animatienieuws/" class="wpp-post-title" target="_self">Animonday: Animatienieuws</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/cine-clip-75-videoclips-door-filmregisseurs-2-3/" class="wpp-post-title" target="_self">Cine Clip: 75 videoclips door filmregisseurs (2/3)</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/animonday-nineties-throwback-edition/" class="wpp-post-title" target="_self">Animonday Nineties Throwback Edition</a> <span class="wpp-meta post-stats"></span></li>

</ul>
		</div>
		<div class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categorieën</h3><form action="https://cine.nl" method="get"><label class="screen-reader-text" for="cat">Categorieën</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Categorie selecteren</option>
	<option class="level-0" value="3616">Bioscoop&nbsp;&nbsp;(1.210)</option>
	<option class="level-1" value="257">&nbsp;&nbsp;&nbsp;Filmfestival&nbsp;&nbsp;(271)</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Preview&nbsp;&nbsp;(429)</option>
	<option class="level-1" value="720">&nbsp;&nbsp;&nbsp;Recensie&nbsp;&nbsp;(509)</option>
	<option class="level-0" value="5">Cine tipt&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="1">Podcast&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="3590">Specials&nbsp;&nbsp;(1.011)</option>
	<option class="level-1" value="3566">&nbsp;&nbsp;&nbsp;Animonday&nbsp;&nbsp;(106)</option>
	<option class="level-1" value="2550">&nbsp;&nbsp;&nbsp;Brexit Countdown&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="4406">&nbsp;&nbsp;&nbsp;Cine Awards&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3341">&nbsp;&nbsp;&nbsp;Cine Choice&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="3575">&nbsp;&nbsp;&nbsp;Cine Clip&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="3210">&nbsp;&nbsp;&nbsp;Cine Expo&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="4534">&nbsp;&nbsp;&nbsp;Cine Podium&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="952">&nbsp;&nbsp;&nbsp;Cine Shorts&nbsp;&nbsp;(124)</option>
	<option class="level-1" value="2977">&nbsp;&nbsp;&nbsp;Cine Sounds&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="504">&nbsp;&nbsp;&nbsp;Cine Video&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="3546">&nbsp;&nbsp;&nbsp;Cinematties&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Classics&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="4205">&nbsp;&nbsp;&nbsp;Decennium&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="3588">&nbsp;&nbsp;&nbsp;Essay&nbsp;&nbsp;(106)</option>
	<option class="level-1" value="2574">&nbsp;&nbsp;&nbsp;Filmlijst&nbsp;&nbsp;(146)</option>
	<option class="level-1" value="2551">&nbsp;&nbsp;&nbsp;Flashback&nbsp;&nbsp;(63)</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="3629">&nbsp;&nbsp;&nbsp;Luuk vs Luuk&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="745">&nbsp;&nbsp;&nbsp;Opinie&nbsp;&nbsp;(82)</option>
	<option class="level-1" value="4601">&nbsp;&nbsp;&nbsp;Over the Rainbow&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="208">&nbsp;&nbsp;&nbsp;Prijsvraag&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Themamaand&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="3618">&nbsp;&nbsp;&nbsp;Tijdlijn&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="723">&nbsp;&nbsp;&nbsp;Weekendtips&nbsp;&nbsp;(129)</option>
	<option class="level-1" value="2669">&nbsp;&nbsp;&nbsp;Woord &amp; Beeld&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="3617">Thuis&nbsp;&nbsp;(203)</option>
	<option class="level-1" value="727">&nbsp;&nbsp;&nbsp;Hiding In Plain Sight&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="3632">&nbsp;&nbsp;&nbsp;Preview&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="721">&nbsp;&nbsp;&nbsp;Recensie&nbsp;&nbsp;(141)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><i class="far fa-arrow-alt-circle-down"></i><div class="clear"></div></div><div class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Archief</h3>		<label class="screen-reader-text" for="archives-dropdown--1">Archief</label>
		<select id="archives-dropdown--1" name="archive-dropdown">
			
			<option value="">Maand selecteren</option>
				<option value='https://cine.nl/2020/07/'> juli 2020 &nbsp;(11)</option>
	<option value='https://cine.nl/2020/06/'> juni 2020 &nbsp;(31)</option>
	<option value='https://cine.nl/2020/05/'> mei 2020 &nbsp;(28)</option>
	<option value='https://cine.nl/2020/04/'> april 2020 &nbsp;(24)</option>
	<option value='https://cine.nl/2020/03/'> maart 2020 &nbsp;(32)</option>
	<option value='https://cine.nl/2020/02/'> februari 2020 &nbsp;(30)</option>
	<option value='https://cine.nl/2020/01/'> januari 2020 &nbsp;(33)</option>
	<option value='https://cine.nl/2019/12/'> december 2019 &nbsp;(28)</option>
	<option value='https://cine.nl/2019/11/'> november 2019 &nbsp;(36)</option>
	<option value='https://cine.nl/2019/10/'> oktober 2019 &nbsp;(36)</option>
	<option value='https://cine.nl/2019/09/'> september 2019 &nbsp;(31)</option>
	<option value='https://cine.nl/2019/08/'> augustus 2019 &nbsp;(32)</option>
	<option value='https://cine.nl/2019/07/'> juli 2019 &nbsp;(45)</option>
	<option value='https://cine.nl/2019/06/'> juni 2019 &nbsp;(40)</option>
	<option value='https://cine.nl/2019/05/'> mei 2019 &nbsp;(50)</option>
	<option value='https://cine.nl/2019/04/'> april 2019 &nbsp;(47)</option>
	<option value='https://cine.nl/2019/03/'> maart 2019 &nbsp;(59)</option>
	<option value='https://cine.nl/2019/02/'> februari 2019 &nbsp;(56)</option>
	<option value='https://cine.nl/2019/01/'> januari 2019 &nbsp;(46)</option>
	<option value='https://cine.nl/2018/12/'> december 2018 &nbsp;(43)</option>
	<option value='https://cine.nl/2018/11/'> november 2018 &nbsp;(59)</option>
	<option value='https://cine.nl/2018/10/'> oktober 2018 &nbsp;(58)</option>
	<option value='https://cine.nl/2018/09/'> september 2018 &nbsp;(48)</option>
	<option value='https://cine.nl/2018/08/'> augustus 2018 &nbsp;(42)</option>
	<option value='https://cine.nl/2018/07/'> juli 2018 &nbsp;(28)</option>
	<option value='https://cine.nl/2018/06/'> juni 2018 &nbsp;(31)</option>
	<option value='https://cine.nl/2018/05/'> mei 2018 &nbsp;(47)</option>
	<option value='https://cine.nl/2018/04/'> april 2018 &nbsp;(46)</option>
	<option value='https://cine.nl/2018/03/'> maart 2018 &nbsp;(41)</option>
	<option value='https://cine.nl/2018/02/'> februari 2018 &nbsp;(43)</option>
	<option value='https://cine.nl/2018/01/'> januari 2018 &nbsp;(44)</option>
	<option value='https://cine.nl/2017/12/'> december 2017 &nbsp;(64)</option>
	<option value='https://cine.nl/2017/11/'> november 2017 &nbsp;(87)</option>
	<option value='https://cine.nl/2017/10/'> oktober 2017 &nbsp;(16)</option>
	<option value='https://cine.nl/2017/09/'> september 2017 &nbsp;(19)</option>
	<option value='https://cine.nl/2017/08/'> augustus 2017 &nbsp;(12)</option>
	<option value='https://cine.nl/2017/07/'> juli 2017 &nbsp;(15)</option>
	<option value='https://cine.nl/2017/06/'> juni 2017 &nbsp;(10)</option>
	<option value='https://cine.nl/2017/05/'> mei 2017 &nbsp;(10)</option>
	<option value='https://cine.nl/2017/04/'> april 2017 &nbsp;(12)</option>
	<option value='https://cine.nl/2017/03/'> maart 2017 &nbsp;(7)</option>
	<option value='https://cine.nl/2017/02/'> februari 2017 &nbsp;(19)</option>
	<option value='https://cine.nl/2017/01/'> januari 2017 &nbsp;(23)</option>
	<option value='https://cine.nl/2016/12/'> december 2016 &nbsp;(21)</option>
	<option value='https://cine.nl/2016/11/'> november 2016 &nbsp;(24)</option>
	<option value='https://cine.nl/2016/10/'> oktober 2016 &nbsp;(12)</option>
	<option value='https://cine.nl/2016/09/'> september 2016 &nbsp;(34)</option>
	<option value='https://cine.nl/2016/08/'> augustus 2016 &nbsp;(38)</option>
	<option value='https://cine.nl/2016/07/'> juli 2016 &nbsp;(52)</option>
	<option value='https://cine.nl/2016/06/'> juni 2016 &nbsp;(52)</option>
	<option value='https://cine.nl/2016/05/'> mei 2016 &nbsp;(76)</option>
	<option value='https://cine.nl/2016/04/'> april 2016 &nbsp;(97)</option>
	<option value='https://cine.nl/2016/03/'> maart 2016 &nbsp;(40)</option>
	<option value='https://cine.nl/2016/02/'> februari 2016 &nbsp;(29)</option>
	<option value='https://cine.nl/2016/01/'> januari 2016 &nbsp;(41)</option>
	<option value='https://cine.nl/2015/12/'> december 2015 &nbsp;(34)</option>
	<option value='https://cine.nl/2015/11/'> november 2015 &nbsp;(46)</option>
	<option value='https://cine.nl/2015/10/'> oktober 2015 &nbsp;(50)</option>
	<option value='https://cine.nl/2015/09/'> september 2015 &nbsp;(57)</option>
	<option value='https://cine.nl/2015/08/'> augustus 2015 &nbsp;(53)</option>
	<option value='https://cine.nl/2015/07/'> juli 2015 &nbsp;(54)</option>
	<option value='https://cine.nl/2015/06/'> juni 2015 &nbsp;(48)</option>
	<option value='https://cine.nl/2015/05/'> mei 2015 &nbsp;(28)</option>
	<option value='https://cine.nl/2015/04/'> april 2015 &nbsp;(16)</option>
	<option value='https://cine.nl/2015/03/'> maart 2015 &nbsp;(6)</option>
	<option value='https://cine.nl/2015/02/'> februari 2015 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown--1" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><i class="far fa-arrow-alt-circle-down"></i><div class="clear"></div></div></div>
</div>	
	<div class="clear"></div>
	
</div> <!-- /wrapper -->
		
<div class="credits">		
	<div class="section-inner">
		
		<a href="#" class="to-the-top" title="Naar boven"><div class="fa fw fa-arrow-up"></div></a>
		<div id="footer_container">
			<ul>
				<li><a href="https://cine.nl/redactie">Over ons</a></li>
				<li><a href="https://cine.nl/contact">Contact</a></li>
				<li><a href="https://cine.nl/adverteren">Adverteren</a></li>
				<li><a href="https://cine.nl/privacy-beleid">Privacy beleid</a></li>
				<li><a href="https://cine.nl/gezocht-bloggers">Schrijven voor Cine?</a></li>
				<!--<li><a href="https://cine.nl/emojimeter">Emojimeter</a></li>-->
				<li><a href="https://cine.nl/sitemap">Sitemap</a></li>
			</ul>
				
		</div>
		<p class="copyright">
<a class="rss" href="https://cine.nl/feed/">RSS</a>&copy; 2020 <a href="https://cine.nl/" title="Cine - Films &amp; series &mdash; " rel="home">Cine - Films &amp; series</a></p><p class="author">Website door <a href="https://erikkersten.nl/">Erik Kersten</a></p> 
		
	</div>
	
</div> <!-- /credits -->

<script src="https://kit.fontawesome.com/9d75464a9e.js" crossorigin="anonymous"></script>

</body>
</html>