<!DOCTYPE html>

<html class="no-js" lang="nl">

	<head profile="http://gmpg.org/xfn/11">	
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" >
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
		<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

	<!-- This site is optimized with the Yoast SEO plugin v16.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Het Weekend van Cine met Luuk, Theodoor en Eline - Cine - Films &amp; series</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cine.nl/het-weekend-van-cine-met-luuk-theodoor-en-eline-17/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Het Weekend van Cine met Luuk, Theodoor en Eline - Cine - Films &amp; series" />
	<meta property="og:description" content="LvH: ‘Heyhey matties van Cine, how y’all doin’? Genieten jullie een beetje van het onverwacht mooie weer? Ik probeerde vandaag [&hellip;]" />
	<meta property="og:url" content="https://cine.nl/het-weekend-van-cine-met-luuk-theodoor-en-eline-17/" />
	<meta property="og:site_name" content="Cine - Films &amp; series" />
	<meta property="article:published_time" content="2021-05-16T12:09:20+00:00" />
	<meta property="article:modified_time" content="2021-05-16T13:01:44+00:00" />
	<meta property="og:image" content="https://cine.nl/wp-content/uploads/2021/05/ldr-e1621107553374.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:label1" content="Geschreven door">
	<meta name="twitter:data1" content="Luuk van Huët">
	<meta name="twitter:label2" content="Geschatte leestijd">
	<meta name="twitter:data2" content="12 minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cine.nl/#website","url":"https://cine.nl/","name":"Cine - Films &amp; series","description":"","potentialAction":[{"@type":"SearchAction","target":"https://cine.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://cine.nl/het-weekend-van-cine-met-luuk-theodoor-en-eline-17/#primaryimage","inLanguage":"nl","url":"https://cine.nl/wp-content/uploads/2021/05/ldr-e1621107553374.jpg","contentUrl":"https://cine.nl/wp-content/uploads/2021/05/ldr-e1621107553374.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://cine.nl/het-weekend-van-cine-met-luuk-theodoor-en-eline-17/#webpage","url":"https://cine.nl/het-weekend-van-cine-met-luuk-theodoor-en-eline-17/","name":"Het Weekend van Cine met Luuk, Theodoor en Eline - Cine - Films &amp; series","isPartOf":{"@id":"https://cine.nl/#website"},"primaryImageOfPage":{"@id":"https://cine.nl/het-weekend-van-cine-met-luuk-theodoor-en-eline-17/#primaryimage"},"datePublished":"2021-05-16T12:09:20+00:00","dateModified":"2021-05-16T13:01:44+00:00","author":{"@id":"https://cine.nl/#/schema/person/36fe69be7f97c28b1fc8e1c38b4ca6ea"},"breadcrumb":{"@id":"https://cine.nl/het-weekend-van-cine-met-luuk-theodoor-en-eline-17/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://cine.nl/het-weekend-van-cine-met-luuk-theodoor-en-eline-17/"]}]},{"@type":"BreadcrumbList","@id":"https://cine.nl/het-weekend-van-cine-met-luuk-theodoor-en-eline-17/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://cine.nl/","url":"https://cine.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://cine.nl/het-weekend-van-cine-met-luuk-theodoor-en-eline-17/","url":"https://cine.nl/het-weekend-van-cine-met-luuk-theodoor-en-eline-17/","name":"Het Weekend van Cine met Luuk, Theodoor en Eline"}}]},{"@type":"Person","@id":"https://cine.nl/#/schema/person/36fe69be7f97c28b1fc8e1c38b4ca6ea","name":"Luuk van Hu\u00ebt","image":{"@type":"ImageObject","@id":"https://cine.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/b3988b1725229ce1feb314088629c317?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b3988b1725229ce1feb314088629c317?s=96&d=mm&r=g","caption":"Luuk van Hu\u00ebt"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cine - Films &amp; series &raquo; Feed" href="https://cine.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cine - Films &amp; series &raquo; Reactiesfeed" href="https://cine.nl/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-59948150-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-59948150-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-59948150-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cine.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cine.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cine.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://cine.nl/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://cine.nl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://cine.nl/wp-content/themes/rowling/style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='https://cine.nl/wp-content/themes/rowling/assets/css/font-awesome.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='https://cine.nl/wp-content/themes/rowling-child/style.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/cine.nl","hash_tracking":"false","ua":"UA-59948150-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.2' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.6.4' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/cine.nl\/wp-admin\/admin-ajax.php","nonce":"1d332f8006"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.2' id='responsive-lightbox-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/cine.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":44618,"token":"8e73b2d939","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/themes/rowling/assets/js/flexslider.js?ver=1' id='rowling_flexslider-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/themes/rowling/assets/js/doubletaptogo.js?ver=1' id='rowling_doubletap-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cine.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cine.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://cine.nl/?p=44618' />
<link rel="alternate" type="application/json+oembed" href="https://cine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcine.nl%2Fhet-weekend-van-cine-met-luuk-theodoor-en-eline-17%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcine.nl%2Fhet-weekend-van-cine-met-luuk-theodoor-en-eline-17%2F&#038;format=xml" />
	</head>
	
	<body data-rsssl=1 class="post-template-default single single-post postid-44618 single-format-standard has-featured-image">
		
		<div class="header-wrapper">
		
			<div class="header">
			
				<div class="section-inner">
				
				    <a class="blog-logo" href='https://cine.nl/' title='Cine - Films &amp; series &mdash; ' rel='home'>
				        	<img src="https://cine.nl/wp-content/themes/rowling-child/logo_2020.png">
				    </a>
			
					<div class="social">
						<a href="https://www.facebook.com/cinenl"><i class="fab fa-facebook-f"></i></a>
						<a href="https://instagram.com/CINE_NL"><i class="fab fa-instagram"></i></a>
						<a href="https://twitter.com/cine_nl"><i class="fab fa-twitter"></i></a>
						<a href="/contact"><i class="fas fa-paper-plane"></i></a>
					</div>
				</div> <!-- /section-inner -->
				
			</div> <!-- /header -->	
			
			<div class="navigation">
					<ul class="menu-mobile">
						<li><a href="/category/thuis"><i class="fas fa-couch"></i> Thuis</a></li>
						<li><a href="/category/bioscoop"><i class="fas fa-film"></i> Bioscoop</a></li>
						<li><a href="/category/specials"><i class="fas fa-pen-fancy"></i>Specials</a></li>
						<li class="podcast"><a href="/category/podcast"><i class="fas fa-microphone-alt"></i> Podcast</a></li>
						<li class="over"><a href="/redactie"><i class="fas fa-glass-martini-alt"></i>Over ons</a></li>
					</ul>
				<div class="icon">
					
				</div>
				<div class="section-inner">
					
					<ul class="primary-menu">
						<li><a href="/category/bioscoop"><i class="fas fa-film"></i> Bioscoop</a></li>
						<li><a href="/category/thuis"><i class="fas fa-couch"></i> Thuis</a></li>
						<li><a href="/category/specials"><i class="fas fa-pen-fancy"></i>Specials</a></li>
						<li><a href="/category/podcast"><i class="fas fa-microphone-alt"></i> Podcast</a></li>
						<li class="redactie"><a href="/redactie"><i class="fas fa-glass-martini-alt"></i>Over ons</a></li>
																					
					</ul>
					<div class="clear"></div>
					
				</div>
				
			</div> <!-- /navigation -->
				
					
	</div> <!-- /header-wrapper -->
<div class="wrapper section-inner">
	
	<div class="content">
												        
				
			<div id="post-44618" class="single post-44618 post type-post status-publish format-standard has-post-thumbnail hentry category-specials tag-animal-crossing tag-castlevania tag-death-robots tag-girls5eva tag-jupiters-legacy tag-love tag-mass-effect-legendary-edition tag-the-mitchells-vs-the-machines tag-the-woman-in-the-window">
				
				<div class="post-header">
					<div class="post-meta">
						<span class="post-meta-date">16 mei 2021</span> 
					</div> <!-- /post-meta -->

					<h4 class="categories"><a href="https://cine.nl/category/specials/" title="Specials">Specials</a></h4> 
					
											
					    <h1 class="post-title">Het Weekend van Cine met Luuk, Theodoor en Eline</h1>
					    
										
					
				</div> <!-- /post-header -->
				
						
					<div class="post-image">
						
						<a href="https://cine.nl/wp-content/uploads/2021/05/ldr-e1621107553374.jpg" rel="lightbox">
							<img width="816" height="544" src="https://cine.nl/wp-content/uploads/2021/05/ldr-816x544.jpg" class="attachment-post-image size-post-image wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2021/05/ldr-816x544.jpg 816w, https://cine.nl/wp-content/uploads/2021/05/ldr-300x200.jpg 300w, https://cine.nl/wp-content/uploads/2021/05/ldr-1024x682.jpg 1024w, https://cine.nl/wp-content/uploads/2021/05/ldr-768x512.jpg 768w, https://cine.nl/wp-content/uploads/2021/05/ldr-e1621107553374.jpg 1200w" sizes="(max-width: 816px) 100vw, 816px" />							
						</a>
						
						
					</div> <!-- /post-image -->
					
								
				<div class="clear"></div>
				<div class="post-inner">
										<div class="authorcontainer">	
						<div class="author">				
						<a href="https://cine.nl/author/luuk-van-huet/" title="Berichten van Luuk van Huët" class="author url fn" rel="author">Luuk van Huët</a>, <a href="https://cine.nl/author/theodoor/" title="Berichten van Theodoor Steen" class="author url fn" rel="author">Theodoor Steen</a> en <a href="https://cine.nl/author/eline/" title="Berichten van Eline Soumeru" class="author url fn" rel="author">Eline Soumeru</a>						</div>
					</div>					

						
						<div class="post-content">
						
							<p><span style="font-weight: 400;">LvH: ‘Heyhey matties van Cine, how y’all doin’? Genieten jullie een beetje van het onverwacht mooie weer? Ik probeerde vandaag een terrasje te pikken met mijn vader, maar zonder gereserveerd te hebben was dat pas bij de derde poging mogelijk. Wel de eerste keer in maanden dat ik de koffiekeet om de hoek heb kunnen spekken met mijn zuurverdiende knaken. Ik kijk vol verwachting uit naar de tijd dat ik mijn favoriete horeca kan bezoeken om mijn honger en dorst te stillen, vandaag was daar een mooi voorproefje van. En dankzij een nieuwe tweedehands hometrainer kan ik sportiever bingen dan ooit tevoren! Kom maar op met jullie aanbevelingen dus!’ </span></p>
<p><span style="font-weight: 400;">TS: ‘Hoewel mijn aanbevelingen dit weekend voornamelijk ‘mainstream’ zullen zijn (veel Netflix-aanraders), wil ik eerst even de lezer wijzen op twee bijzondere online screenings dit weekend. In het kader van Classics Restored bieden filmhuizen in internationaal samenwerkingsverband toegang aan tot een aantal classics. De eerste is nog te zien tot en met 16 mei op de <a href="https://cinea.be/events/classics-restored-online-la-ultima-cena/">site van het Belgische Cinea</a>.</span><span style="font-weight: 400;"> Het gaat hier om de Cubaanse klassieker <em>La última cena</em>, waarbij ook nog een inleiding te zien is van Prof. dr. Philippe Meers. Een vergelijkbaar internationaal samenwerkingsproject is <em>A Season of Classics</em>, waarbij zaterdag en zondag jongstleden de Hongaarse cultanimatie <em>Habfürdő – Bubble Bath</em> vertoond zal worden in een tweetal screenings op YouTube. Ook hier zal er een introductie bij zijn door een kenner, al kon ik niet een-twee-drie vinden wie dat zal zijn. <a href="https://www.facebook.com/events/3054813174749675/?acontext=%7B%22event_action_history%22%3A[%7B%22mechanism%22%3A%22your_upcoming_events_unit%22%2C%22surface%22%3A%22bookmark%22%7D]%7D">Hier</a></span><span style="font-weight: 400;"> vind je meer informatie. Misschien ook een leuke afwisseling voor mij persoonlijk, tussen al het Netflix- en Amazon Prime-geweld. Hoewel mijn filmdieet langzaam aan weer avontuurlijker wordt (zo zag ik deze week inderdaad een aantal Philippe Grandrieux-films), blijft het toch makkelijker voor mij als luie kijker om simpelweg aan te klikken wat de streaming-giganten mij aanraden. Zo was ik een van de miljoenen kijkers die deze week zich waagden aan </span><i><span style="font-weight: 400;">The Mitchells vs. The Machines</span></i><span style="font-weight: 400;">. Hebben jullie deze nieuwe animatiefilm van het team achter </span><i><span style="font-weight: 400;">Spider-Man: Into the Spider-Verse</span></i><span style="font-weight: 400;"> al gezien?’</span></p>
<p><iframe title="The Mitchells vs. The Machines | Official Trailer | Netflix" width="616" height="347" src="https://www.youtube.com/embed/_ak5dFt8Ar0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><span style="font-weight: 400;">ES: ‘Ja! Ik vond hem best leuk, maar ik merkte wel dat ik even mijn best moest doen om erin te komen. Waar het in </span><i><span style="font-weight: 400;">Spider-Man:Into the Spider-Verse</span></i><span style="font-weight: 400;"> heel organisch aanvoelde vond ik de humor en de stijl af en toe een beetje geforceerd. Voornamelijk in het begin, want als de film eenmaal zijn ritme gevonden heeft is-ie ontzettend leuk. Daarnaast heb ik </span><i><span style="font-weight: 400;">Shadow and Bone</span></i><span style="font-weight: 400;"> ook helemaal gezien. Het is een beetje de young adult en lichte variant van </span><i><span style="font-weight: 400;">Game of Thrones</span></i><span style="font-weight: 400;"> met een aantal vermakelijke afleveringen. Wat mij betreft de moeite waard als het weer de aankomende tijd onverwachts omslaat. Overigens heb ik me vandaag ook gewaagd aan een bezoek buiten de deur. Ik had de hele tijd het gevoel alsof ik op vakantie was, of eigenlijk al heel lang niet meer in Amsterdam was geweest. Toen realiseerde ik me eigenlijk pas hoe lang we echt allemaal binnen hebben gezeten. </span></p>
<p><span style="font-weight: 400;">Waar ik deze week vooral heel erg blij van word is de release van de </span><i><span style="font-weight: 400;">Mass Effect Legendary Edition</span></i><span style="font-weight: 400;"> game. Ik weet nog heel goed dat ik ongeveer tien jaar geleden </span><i><span style="font-weight: 400;">Mass Effect 2</span></i><span style="font-weight: 400;"> van mijn toenmalige huisgenoot leende omdat ik er maar niet in slaagde om </span><i><span style="font-weight: 400;">Mass Effect </span></i><span style="font-weight: 400;">echt leuk te vinden. De game was te traag en ik kon alle namen en buitenaardse rassen niet bijhouden. In tegenstelling tot de eerste game was de tweede een perfecte mix tussen een sterk verhaal, interessante personages, uitdagende missies en een fantastische soundtrack. Dat ze het daarna enigszins hebben verpest met deel drie neemt niet weg dat ik de games nog altijd een warm hart toedraag. Helaas is Bioware er na de trilogie niet meer in geslaagd om een goede game te maken. Over </span><i><span style="font-weight: 400;">Mass Effect 4</span></i><span style="font-weight: 400;"> wil ik het nooit meer hebben en </span><i><span style="font-weight: 400;">Anthem</span></i><span style="font-weight: 400;"> heeft volgens mij bijna niemand gespeeld. Het opnieuw uitbrengen van deze drie games is natuurlijk niet de meest originele strategie, maar het zorgt er wel voor dat Bioware meer tijd heeft om aan nieuw materiaal te werken. Ik ben bijvoorbeeld wel benieuwd naar </span><i><span style="font-weight: 400;">Dragon Age 4</span></i><span style="font-weight: 400;">, maar daar kunnen we nog zeker een jaar op wachten.’</span></p>
<p><span style="font-weight: 400;">LvH: ‘Okay, </span><i><span style="font-weight: 400;">The Mitchells vs. The Machines </span></i><span style="font-weight: 400;">stond al op mijn lijst, maar nu krijgt-ie voorrang. Ik ben halverwege </span><i><span style="font-weight: 400;">Jupiter’s Legacy</span></i><span style="font-weight: 400;">, de nieuwe superheldenserie op Netflix en een bewerking van de comics van Mark Millar en Frank Quitely, en ik moet eerlijk bekennen dat ik nog niet echt overtuigd ben. Het ziet er gelikt uit, de casting is goed en de serie is ambitieus, maar waarschijnlijk te ambitieus. Het verhaal gaat over een groep superhelden die een eeuw lang de aarde hebben beschermd en hun nakomelingen die ook superkrachten hebben. Op zich een intrigerend uitgangspunt, maar in de serie volgen we meerdere tijdlijnen: de origin story speelt zich af in de roaring twenties, met toepasselijke kostuums en sets en daarnaast zien we hoe het familieconflict in een hedendaagse setting wordt opgezet. En ondertussen staat in elke aflevering een ander personage centraal. Dit narratieve gegoochel zorgt voor nodeloze verwarring en de snelheid ligt niet echt hoog, waardoor ik halverwege de serie het idee krijg dat de ontstaansgeschiedenis van de helden an sich de climax zal zijn van het eerste seizoen. Het probleem daarvan is dat we al weten dat er een eeuw aan heroïek daarop volgt, iets wat vooral verteld wordt, maar niet uitgebreid wordt getoond. Dat een aflevering gewijd werd aan een stereotype poor little rich girl-personage dat haar superkrachten vooral gebruikt om te zwelgen in negativiteit, (zelf)destructief gedrag en het snuiven van kilo’s poeder haalt de vaart ook uit de serie. Als ik een nihilistische klootzak wil zien die mysterieuze poeders in zijn neus laat verdwijnen, kijk ik wel naar </span><i><span style="font-weight: 400;">Rick and Morty</span></i><span style="font-weight: 400;">. Maar goed, ik ben halverwege, dus ik zal het nog een kans geven. Een andere serie die af en toe gebukt gaat onder teveel ambitie is de geanimeerde game-adaptatie <em>Castlevania</em>, waarvan het vierde en laatste seizoen op Netflix is verschenen. Ik ben heel benieuwd hoe ze de serie gaan afronden: net zoals in de games is de wederopstanding van Dracula een kwestie van tijd, zoals de trailer aangeeft. Maar hopelijk gaat dat niet ten koste van de andere antagonisten, zoals de wraakzuchtige necromancer Isaac en de vrouwelijke vampiers van de Council of Sisters. Wat zijn je mainstream-tips voor deze week, Theodoor?’ </span></p>
<p><span style="font-weight: 400;">TS: ‘De kritieken voor </span><i><span style="font-weight: 400;">The Woman in the Window</span></i><span style="font-weight: 400;"> zijn niet mals: volgens de recensenten is het pulpy, over de top, met een wankelend plot en overdreven acteerwerk. En ze hebben het niet mis. Maar toch wil ik een lans voor de film breken. Want als we heel heerlijk zijn ging het bronmateriaal, het soort thriller dat je koopt op vliegvelden om zonder al te veel moeite in één ruk uit te lezen tijdens je vlucht, nooit een klassefilm opleveren. Het <a href="https://www.newyorker.com/magazine/2019/02/11/a-suspense-novelists-trail-of-deceptions">verhaal van schrijver Dan Mallory</a> (die het boek schreef onder het pseudoniem A.J. Finn) is ontluisterender dan de inhoud van het boek zelf</span><span style="font-weight: 400;">. De vraag is dan ook wat andere recensenten verwachten: je hebt een pulproman geschreven door een sociopaat; verfilmd door de nooit subtiele regisseur Joe Wright; met in de cast Amy Adams, Gary Oldman en Julianne Moore, acteurs die niet bekend staan om hun ingehouden en subtiele spel. Wat ik verwachtte was pulpmateriaal, vol Hitchcock-verwijzingen (want het plot is behoorlijk afgeleid van <em>Rear Window</em>), opgekalefaterd door een regisseur die houdt van bombast. Ik kreeg precies dat. En wat krijg je als bombast, pulp en Hitchcock-verwijzingen combineert? Een Brian De Palma-film. En dat is de hoogste eer die ik Joe Wright kan geven: dat dit prima Brian De Palma-cosplay is. </span></p>
<p><span style="font-weight: 400;">Ook vandaag op Netflix, en ook een klein succes: het tweede seizoen van <em>Love, Death &amp; Robots</em>. In alle opzichten een verbetering ten opzichte van het eerste seizoen. De drie grootste problemen van seizoen 1 waren de té grote focus op geweld en naakt, de uncanny valley van sommige animatiesegmenten en de soms wisselvallige kwaliteit van het superlange seizoen. Achttien afleveringen was te veel van het goede. Seizoen 2 heeft een meer behapzame lengte van acht afleveringen, waarvan het merendeel ook echt gewoon goed is. Het monsters-en-memmen-gehalte is iets omlaag geschroefd: geweld en bloot worden niet geschuwd, maar het voelt minder als de focus. En de uncanny valley-problemen zijn ook grotendeels opgelost. Het hyperrealistische </span><i><span style="font-weight: 400;">Pop Squad</span></i><span style="font-weight: 400;">, geregisseerd door Jennifer Yuh Nelson (</span><i><span style="font-weight: 400;">Kung Fu Panda 2</span></i><span style="font-weight: 400;">) stoelt heel erg op de emotie van de hoofdpersonages, en die komt wél over. Ander hoogtepunt is </span><i><span style="font-weight: 400;">The Tall Grass</span></i><span style="font-weight: 400;">, gebaseerd op het gelijknamige verhaal van Joe Lansdale, waar een mooie mix tussen computeranimatie en meer schilderachtige renders een effectief historisch spookverhaal vertelt. Ook </span><i><span style="font-weight: 400;">All Through the House</span></i><span style="font-weight: 400;"> is sterk: een kort maar krachtig familiehorrorverhaal over een bezoekje door de kerstman, die niet zo vriendelijk is als de legende ons doet geloven. Ik ben zeker benieuwd naar het derde seizoen, dat aangekondigd staat voor 2022.’</span></p>
<p><iframe title="De Oost | Officiële trailer | Amazon Prime Video NL" width="616" height="347" src="https://www.youtube.com/embed/2hLWXC-wjDU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><span style="font-weight: 400;">ES: ‘</span><i><span style="font-weight: 400;">Love, Death &amp; Robots </span></i><span style="font-weight: 400;">staat ook op mijn alsmaar groeiende lijst aan films en series die ik nog moet kijken. Voordat ik aan de serie begin zou ik ook nog graag </span><i><span style="font-weight: 400;">De Oost </span></i><span style="font-weight: 400;">kijken, en het daar misschien volgende week over hebben. Al was het maar om te kunnen praten over het feit dat de Nederlandse overheid het blijkbaar nodig vond om <a href="https://twitter.com/overheidedits/status/1355061486918504449">de Wikipedia-pagina van de film anoniem aan te passen</a>. </span><span style="font-weight: 400;">Ik kijk er in ieder geval naar uit, hoewel ik weet dat het geen makkelijke zit gaat worden. Helaas ben ik de afgelopen week zo druk geweest met werk en het schrijven van een scriptie dat ik voor de rest niet heel veel media heb kunnen consumeren (Afgezien van </span><i><span style="font-weight: 400;">Shadow &amp; Bone)</span></i><span style="font-weight: 400;"> maar ik hoop dat daar in de loop van volgende week verandering in komt. Oh trouwens, even helemaal ongerelateerd: weet je wie ik tegen het lijf liep van de week? Donald Glover! Het nieuwe seizoen van <em>Atlanta</em> speelt zich deels in Amsterdam af en ik kan echt niet wachten om te zien wat ze van onze hoofdstad maken in de serie. Als ik een gok mag wagen: Ik zou er niet gek van opkijken als ze voor een verhaallijn gaan met Sinterklaas en Zwarte Piet, en hoe compleet van de pot gerukt dit overkomt op Amerikanen. Enfin, tot zover mijn celeb spotting.’</span></p>
<p><span style="font-weight: 400;">LvH: ‘Ik was al in mijn nopjes dat ik daadwerkelijk had opgepikt dat Glover in Amsterdam was voor Atlanta, maar om Qui-Gon Jinn te citeren: ‘There’s always a bigger fish.’ Ik moet bekennen dat mijn snooty elitaire houding ten opzichte van series en films die opgenomen worden in Nederland in het algemeen en Amsterdam in het bijzonder is geëvolueerd. De gedachte aan een Woody Allen-film in Amsterdam zoals <em>To Rome With Love</em> maakte me niet vrolijk, maar de manier waarop <em>Sense8</em> Amsterdam portretteerde was een game changer en ik keek laatst als guilty pleasure <em>The Hitman’s Bodyguard</em> waarin Samuel L. Jackson en Ryan Reynolds flink huishouden in de hoofdstad. Mijn houding was sterk negatief beïnvloed door <em>A Fault in Our Stars</em>, dat vond ik echt een door cynische White Walkers neergeschoten draak van een film. En ik ben ook benieuwd naar <em>De Oost</em>, Eline. Mijn oudoom werd na de Tweede Wereldoorlog naar Indonesië gestuurd tijdens de Indonesische Onafhankelijkheidsoorlog en keerde later terug naar de regio om daar een leven op te bouwen, waardoor ik in mijn jeugd een aantal keer in Singapore en Indonesië ben geweest op familiebezoek. We hebben het verder nog niet uitgebreid over games gehad, hebben jullie nog wat nieuws gevonden om je mee te verpozen?’</span></p>
<p><span style="font-weight: 400;">TS: ‘Ik ben begonnen aan </span><i><span style="font-weight: 400;">Yoshi’s Crafted World</span></i><span style="font-weight: 400;">, wat gezien wordt als een platformer voor alle leeftijden. Het is dan ook geen moeilijk spel, maar het ziet er waanzinnig uit en speelt lekker intuïtief. Een perfect spel om mee tot rust te komen. </span></p>
<p><span style="font-weight: 400;">Andere ontspanning zocht ik deze week in de serie</span><i><span style="font-weight: 400;"> Girls5Eva</span></i><span style="font-weight: 400;"> van het Amerikaanse streamingplatform Peacock. De serie is gemaakt door Meredith Scardino, die eerder een van de drijvende krachten was achter </span><i><span style="font-weight: 400;">Unbreakable Kimmy Schmidt</span></i><span style="font-weight: 400;">, en geproduceerd door Tina Fey. Liefhebbers van </span><i><span style="font-weight: 400;">30 Rock</span></i><span style="font-weight: 400;"> en </span><i><span style="font-weight: 400;">Unbreakable Kimmy Schmidt</span></i><span style="font-weight: 400;"> weten een beetje wat ze kunnen verwachten: snedige oneliners, licht absurdisme, warme vriendschappen tussen buitenbeentjes én veel muzikale humor. Want meer nog dan </span><i><span style="font-weight: 400;">30 Rock</span></i><span style="font-weight: 400;"> en </span><i><span style="font-weight: 400;">Unbreakable Kimmy Schmidt</span></i><span style="font-weight: 400;"> is de serie gebouwd rond popparodieën: de vier hoofdpersonages zijn voormalige tienerpopsterren uit de meidengroep Girls5Eva, die nu, op middelbare leeftijd, proberen hun oude glorie te herleven. De cast is werkelijk fantastisch: Busy Phillips speelt de vertrouwde rol als een niet bijster intelligent ongeleid projectiel, popzangeres Sara Bareilles blijkt opvallend goed als de uitgebluste hoofdpersoon, voormalig </span><i><span style="font-weight: 400;">30 Rock</span></i><span style="font-weight: 400;">-schrijver Paula Pell speelt met verve het no-nonsense hart van de groep, maar het is voornamelijk Broadway-ster Renée Elise Goldsberry (Hamilton) die de show steelt als Wickie, de Beyoncé van de groep. Renée Elise Goldberry is spot-on als narcistische diva die de groep kapot dreigt te maken met haar kapsones en drang om solo te gaan. Ze krijgt de beste one-liners en ook de meest interessante plotlijn, waarbij ze langzaam maar zeker leert de spotlight met anderen te delen. </span><i><span style="font-weight: 400;">Girls5Eva</span></i><span style="font-weight: 400;"> is erg de moeite waard, maar één waarschuwing: de openingstune is zo’n oorwurm die je een weeklang niet meer uit je kop krijgt en die elke keer weer op de lachspieren werkt: “Gonna be famous 5eva, cause 4eva’s 2 short. Gonna be famous, 3gether, ‘cause that&#8217;s 1 more than 2together”.’</span></p>
<p><span style="font-weight: 400;"><a href="https://cine.nl/wp-content/uploads/2021/05/lucky-e1621107138637.jpg" data-rel="lightbox-image-0" data-rl_title="" data-rl_caption="" title=""><img loading="lazy" class="alignnone wp-image-44619 size-full" src="https://cine.nl/wp-content/uploads/2021/05/lucky-e1621107138637.jpg" alt="" width="1200" height="675" /></a> </span><span style="font-weight: 400;">ES: ‘Ik vond </span><i><span style="font-weight: 400;">The Unbreakable Kimmy Schmidt </span></i><span style="font-weight: 400;">ontzettend leuk, dus ik wil </span><i><span style="font-weight: 400;">Girls5Eva</span></i><span style="font-weight: 400;"> absoluut een kans geven. Wat betreft games ben ik momenteel dus ook erg saai. Ik speel nog dagelijks </span><i><span style="font-weight: 400;">Animal Crossing</span></i><span style="font-weight: 400;">, meestal maar een half uurtje. Toen ik twee maanden geleden begon aan een nieuw eiland was ik heel bang dat ik snel interesse zou verliezen omdat alles hetzelfde zou zijn. Toch blijkt het allemaal mee te vallen. Hoewel het spel amper vernieuwing kent (events zijn exact hetzelfde) blijft het rustgevend om het spel op te starten, mijn eilandbewoners te groeten en rustig te werken aan het opbouwen van mijn nieuwe paradijs. Overigens heb ik dit keer ook veel meer geluk met het vinden van leuke eilandbewoners. Mijn favoriet blijft Lucky, de mummy hond. Daarnaast kwam ik erachter dat drie van mijn eilandbewoners zeer gewilde bewoners zijn. Jazeker, er is een ranglijst voor de bewoners in </span><i><span style="font-weight: 400;">Animal Crossing</span></i><span style="font-weight: 400;">. Heb jij toevallig een gewilde bewoner op je eiland rondstruinen? Dan kun je daar flink aan verdienen. Toch weer typisch dat zelfs zoiets als </span><i><span style="font-weight: 400;">Animal Crossing </span></i><span style="font-weight: 400;">niet ontsnapt aan marktwerking. Alhoewel, je krijgt tonnen betaald voor het verkopen van rapen. Misschien roept de game het ook een beetje over zichzelf af. Ik laat jullie volgende week wel even zien hoe mijn eiland er op dit moment bij ligt. Ik ben best trots. Nu eerst nog </span><i><span style="font-weight: 400;">Mass Effect</span></i><span style="font-weight: 400;">.’</span></p>
<p>LvH: &#8216;You heard it here first, folks! Volgende week onthult Eline een ondergrondse smokkelring van <em>Animal Crossing</em>-eilandbewoners! En verder natuurlijk al uw favoriete populairecultuurdiscussies. Tot volgende week, lieve lezers!&#8217;</p>
							
													
						</div>
						
						<div class="clear"></div>
					
										
										
						<div class="post-tags">
							
							<a href="https://cine.nl/tag/animal-crossing/" rel="tag">Animal Crossing</a><a href="https://cine.nl/tag/castlevania/" rel="tag">Castlevania</a><a href="https://cine.nl/tag/death-robots/" rel="tag">Death &amp; Robots</a><a href="https://cine.nl/tag/girls5eva/" rel="tag">Girls5Eva</a><a href="https://cine.nl/tag/jupiters-legacy/" rel="tag">Jupiter’s Legacy</a><a href="https://cine.nl/tag/love/" rel="tag">Love</a><a href="https://cine.nl/tag/mass-effect-legendary-edition/" rel="tag">Mass Effect Legendary Edition</a><a href="https://cine.nl/tag/the-mitchells-vs-the-machines/" rel="tag">The Mitchells vs. The Machines</a><a href="https://cine.nl/tag/the-woman-in-the-window/" rel="tag">The Woman in the Window</a>							
						</div>
					
										<div class="prevnextcontainer"><div class="next-article"></div><div class="previous-article"><a href="https://cine.nl/cine-short-untitled-earth-sim-64/" rel="prev">&#10094; Cine Short: Untitled Earth Sim 64</a></div></div>					
									
				</div> <!-- /post-inner -->
				
				<div class="clear"></div>
				
			</div> <!-- /post -->
			
			
										                        
	   	    
	
	</div> <!-- /content -->
	
	<div class="sidebar">

	<div class="widgets"><div class="widget widget_search"><div class="widget-content"><form method="get" class="search-form" id="search-form" action="https://cine.nl/">
	<input type="search" class="search-field" placeholder="Zoekformulier" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form></div><div class="clear"></div></div>		<div class="widget widget_rowling_recent_posts">
		<div class="widget-content top5">
	
					<h3 class="widget-title"><a href="/category/cine-tipt">Cine Tipt</a></h3>
			<ul class="rowling-widget-list">
							<li><a href="https://cine.nl/shadow-game/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2021/04/Mustafa-17-Irak-op-een-brug-in-Bosnia-Herzegovina-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2021/04/Mustafa-17-Irak-op-een-brug-in-Bosnia-Herzegovina-150x150.jpeg 150w, https://cine.nl/wp-content/uploads/2021/04/Mustafa-17-Irak-op-een-brug-in-Bosnia-Herzegovina-88x88.jpeg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Shadow Game</p>
				<p class="meta"><span class="post-date">16 april 2021</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/tien-tips-op-vitamine-cineville/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2021/01/vitaminecineville-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2021/01/vitaminecineville-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2021/01/vitaminecineville-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Tien tips op Vitamine Cineville</p>
				<p class="meta"><span class="post-date">14 februari 2021</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/de-eindejaarslijsten-van-2020-volgens-cine/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2021/01/im-thinking-of-ending-things-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2021/01/im-thinking-of-ending-things-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2021/01/im-thinking-of-ending-things-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">De eindejaarslijsten van 2020 volgens Cine</p>
				<p class="meta"><span class="post-date">6 januari 2021</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/corpus-christi/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/10/Corpus-Christi_st_1_jpg_sd-low-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2020/10/Corpus-Christi_st_1_jpg_sd-low-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/10/Corpus-Christi_st_1_jpg_sd-low-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Corpus Christi</p>
				<p class="meta"><span class="post-date">6 oktober 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/a-night-at-the-louvre-leonardo-da-vinci/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/09/A-Night-at-the-Louvre-Leonardo-Da-Vinci_st_4_jpg_sd-low-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2020/09/A-Night-at-the-Louvre-Leonardo-Da-Vinci_st_4_jpg_sd-low-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/09/A-Night-at-the-Louvre-Leonardo-Da-Vinci_st_4_jpg_sd-low-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">A Night at the Louvre: Leonardo Da Vinci</p>
				<p class="meta"><span class="post-date">16 september 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
			 
			</ul>
				</div>
		<h3 class="widget-title">Populair in Bioscoop</h3><p class="wpp-no-data">Sorry. Nog geen gegevens beschikbaar.</p>		<h3 class="widget-title">Populair in Thuis</h3><p class="wpp-no-data">Sorry. Nog geen gegevens beschikbaar.</p>	

		<h3 class="widget-title">Populair in Specials</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li> <a href="https://cine.nl/44563-2/" class="wpp-post-title" target="_self">Cinematties Oscar 2021 Edition</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/het-weekend-van-cine-met-luuk-theodoor-en-eline-15/" class="wpp-post-title" target="_self">Het Weekend van Cine met Luuk, Theodoor en Eline</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/cine-short-yes-people/" class="wpp-post-title" target="_self">Cine Short: Yes-People</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/cine-clip-sematary/" class="wpp-post-title" target="_self">Cine Clip: Sematary</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/het-weekend-van-cine-met-theodoor-luuk-en-eline-17/" class="wpp-post-title" target="_self">Het Weekend van Cine met Theodoor, Luuk en Eline</a> <span class="wpp-meta post-stats"></span></li>

</ul>
		</div>
		<div class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categorieën</h3><form action="https://cine.nl" method="get"><label class="screen-reader-text" for="cat">Categorieën</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Categorie selecteren</option>
	<option class="level-0" value="3616">Bioscoop&nbsp;&nbsp;(1.272)</option>
	<option class="level-1" value="257">&nbsp;&nbsp;&nbsp;Filmfestival&nbsp;&nbsp;(303)</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Preview&nbsp;&nbsp;(429)</option>
	<option class="level-1" value="720">&nbsp;&nbsp;&nbsp;Recensie&nbsp;&nbsp;(544)</option>
	<option class="level-0" value="5">Cine tipt&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="3964">Editorial&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">Podcast&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="3590">Specials&nbsp;&nbsp;(1.127)</option>
	<option class="level-1" value="3566">&nbsp;&nbsp;&nbsp;Animonday&nbsp;&nbsp;(122)</option>
	<option class="level-1" value="2550">&nbsp;&nbsp;&nbsp;Brexit Countdown&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="4406">&nbsp;&nbsp;&nbsp;Cine Awards&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3341">&nbsp;&nbsp;&nbsp;Cine Choice&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="3575">&nbsp;&nbsp;&nbsp;Cine Clip&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="3210">&nbsp;&nbsp;&nbsp;Cine Expo&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="4534">&nbsp;&nbsp;&nbsp;Cine Podium&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="952">&nbsp;&nbsp;&nbsp;Cine Shorts&nbsp;&nbsp;(168)</option>
	<option class="level-1" value="2977">&nbsp;&nbsp;&nbsp;Cine Sounds&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="504">&nbsp;&nbsp;&nbsp;Cine Video&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="3546">&nbsp;&nbsp;&nbsp;Cinematties&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Classics&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="4205">&nbsp;&nbsp;&nbsp;Decennium&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="3588">&nbsp;&nbsp;&nbsp;Essay&nbsp;&nbsp;(106)</option>
	<option class="level-1" value="2574">&nbsp;&nbsp;&nbsp;Filmlijst&nbsp;&nbsp;(147)</option>
	<option class="level-1" value="2551">&nbsp;&nbsp;&nbsp;Flashback&nbsp;&nbsp;(63)</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="3629">&nbsp;&nbsp;&nbsp;Luuk vs Luuk&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="745">&nbsp;&nbsp;&nbsp;Opinie&nbsp;&nbsp;(82)</option>
	<option class="level-1" value="4601">&nbsp;&nbsp;&nbsp;Over the Rainbow&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="208">&nbsp;&nbsp;&nbsp;Prijsvraag&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Themamaand&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="3618">&nbsp;&nbsp;&nbsp;Tijdlijn&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="723">&nbsp;&nbsp;&nbsp;Weekendtips&nbsp;&nbsp;(171)</option>
	<option class="level-1" value="2669">&nbsp;&nbsp;&nbsp;Woord &amp; Beeld&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="3617">Thuis&nbsp;&nbsp;(227)</option>
	<option class="level-1" value="727">&nbsp;&nbsp;&nbsp;Hiding In Plain Sight&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="3632">&nbsp;&nbsp;&nbsp;Preview&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="721">&nbsp;&nbsp;&nbsp;Recensie&nbsp;&nbsp;(155)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><i class="far fa-arrow-alt-circle-down"></i><div class="clear"></div></div><div class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Archief</h3>		<label class="screen-reader-text" for="archives-dropdown--1">Archief</label>
		<select id="archives-dropdown--1" name="archive-dropdown">
			
			<option value="">Maand selecteren</option>
				<option value='https://cine.nl/2021/05/'> mei 2021 &nbsp;(7)</option>
	<option value='https://cine.nl/2021/04/'> april 2021 &nbsp;(22)</option>
	<option value='https://cine.nl/2021/03/'> maart 2021 &nbsp;(17)</option>
	<option value='https://cine.nl/2021/02/'> februari 2021 &nbsp;(16)</option>
	<option value='https://cine.nl/2021/01/'> januari 2021 &nbsp;(13)</option>
	<option value='https://cine.nl/2020/12/'> december 2020 &nbsp;(17)</option>
	<option value='https://cine.nl/2020/11/'> november 2020 &nbsp;(23)</option>
	<option value='https://cine.nl/2020/10/'> oktober 2020 &nbsp;(21)</option>
	<option value='https://cine.nl/2020/09/'> september 2020 &nbsp;(29)</option>
	<option value='https://cine.nl/2020/08/'> augustus 2020 &nbsp;(21)</option>
	<option value='https://cine.nl/2020/07/'> juli 2020 &nbsp;(28)</option>
	<option value='https://cine.nl/2020/06/'> juni 2020 &nbsp;(31)</option>
	<option value='https://cine.nl/2020/05/'> mei 2020 &nbsp;(29)</option>
	<option value='https://cine.nl/2020/04/'> april 2020 &nbsp;(23)</option>
	<option value='https://cine.nl/2020/03/'> maart 2020 &nbsp;(32)</option>
	<option value='https://cine.nl/2020/02/'> februari 2020 &nbsp;(28)</option>
	<option value='https://cine.nl/2020/01/'> januari 2020 &nbsp;(33)</option>
	<option value='https://cine.nl/2019/12/'> december 2019 &nbsp;(28)</option>
	<option value='https://cine.nl/2019/11/'> november 2019 &nbsp;(36)</option>
	<option value='https://cine.nl/2019/10/'> oktober 2019 &nbsp;(35)</option>
	<option value='https://cine.nl/2019/09/'> september 2019 &nbsp;(30)</option>
	<option value='https://cine.nl/2019/08/'> augustus 2019 &nbsp;(32)</option>
	<option value='https://cine.nl/2019/07/'> juli 2019 &nbsp;(45)</option>
	<option value='https://cine.nl/2019/06/'> juni 2019 &nbsp;(41)</option>
	<option value='https://cine.nl/2019/05/'> mei 2019 &nbsp;(53)</option>
	<option value='https://cine.nl/2019/04/'> april 2019 &nbsp;(47)</option>
	<option value='https://cine.nl/2019/03/'> maart 2019 &nbsp;(59)</option>
	<option value='https://cine.nl/2019/02/'> februari 2019 &nbsp;(56)</option>
	<option value='https://cine.nl/2019/01/'> januari 2019 &nbsp;(46)</option>
	<option value='https://cine.nl/2018/12/'> december 2018 &nbsp;(43)</option>
	<option value='https://cine.nl/2018/11/'> november 2018 &nbsp;(59)</option>
	<option value='https://cine.nl/2018/10/'> oktober 2018 &nbsp;(58)</option>
	<option value='https://cine.nl/2018/09/'> september 2018 &nbsp;(48)</option>
	<option value='https://cine.nl/2018/08/'> augustus 2018 &nbsp;(42)</option>
	<option value='https://cine.nl/2018/07/'> juli 2018 &nbsp;(28)</option>
	<option value='https://cine.nl/2018/06/'> juni 2018 &nbsp;(31)</option>
	<option value='https://cine.nl/2018/05/'> mei 2018 &nbsp;(47)</option>
	<option value='https://cine.nl/2018/04/'> april 2018 &nbsp;(46)</option>
	<option value='https://cine.nl/2018/03/'> maart 2018 &nbsp;(41)</option>
	<option value='https://cine.nl/2018/02/'> februari 2018 &nbsp;(43)</option>
	<option value='https://cine.nl/2018/01/'> januari 2018 &nbsp;(44)</option>
	<option value='https://cine.nl/2017/12/'> december 2017 &nbsp;(64)</option>
	<option value='https://cine.nl/2017/11/'> november 2017 &nbsp;(87)</option>
	<option value='https://cine.nl/2017/10/'> oktober 2017 &nbsp;(16)</option>
	<option value='https://cine.nl/2017/09/'> september 2017 &nbsp;(19)</option>
	<option value='https://cine.nl/2017/08/'> augustus 2017 &nbsp;(12)</option>
	<option value='https://cine.nl/2017/07/'> juli 2017 &nbsp;(15)</option>
	<option value='https://cine.nl/2017/06/'> juni 2017 &nbsp;(10)</option>
	<option value='https://cine.nl/2017/05/'> mei 2017 &nbsp;(10)</option>
	<option value='https://cine.nl/2017/04/'> april 2017 &nbsp;(12)</option>
	<option value='https://cine.nl/2017/03/'> maart 2017 &nbsp;(7)</option>
	<option value='https://cine.nl/2017/02/'> februari 2017 &nbsp;(19)</option>
	<option value='https://cine.nl/2017/01/'> januari 2017 &nbsp;(23)</option>
	<option value='https://cine.nl/2016/12/'> december 2016 &nbsp;(21)</option>
	<option value='https://cine.nl/2016/11/'> november 2016 &nbsp;(24)</option>
	<option value='https://cine.nl/2016/10/'> oktober 2016 &nbsp;(12)</option>
	<option value='https://cine.nl/2016/09/'> september 2016 &nbsp;(34)</option>
	<option value='https://cine.nl/2016/08/'> augustus 2016 &nbsp;(38)</option>
	<option value='https://cine.nl/2016/07/'> juli 2016 &nbsp;(52)</option>
	<option value='https://cine.nl/2016/06/'> juni 2016 &nbsp;(52)</option>
	<option value='https://cine.nl/2016/05/'> mei 2016 &nbsp;(76)</option>
	<option value='https://cine.nl/2016/04/'> april 2016 &nbsp;(97)</option>
	<option value='https://cine.nl/2016/03/'> maart 2016 &nbsp;(40)</option>
	<option value='https://cine.nl/2016/02/'> februari 2016 &nbsp;(29)</option>
	<option value='https://cine.nl/2016/01/'> januari 2016 &nbsp;(41)</option>
	<option value='https://cine.nl/2015/12/'> december 2015 &nbsp;(34)</option>
	<option value='https://cine.nl/2015/11/'> november 2015 &nbsp;(45)</option>
	<option value='https://cine.nl/2015/10/'> oktober 2015 &nbsp;(50)</option>
	<option value='https://cine.nl/2015/09/'> september 2015 &nbsp;(57)</option>
	<option value='https://cine.nl/2015/08/'> augustus 2015 &nbsp;(53)</option>
	<option value='https://cine.nl/2015/07/'> juli 2015 &nbsp;(54)</option>
	<option value='https://cine.nl/2015/06/'> juni 2015 &nbsp;(48)</option>
	<option value='https://cine.nl/2015/05/'> mei 2015 &nbsp;(28)</option>
	<option value='https://cine.nl/2015/04/'> april 2015 &nbsp;(16)</option>
	<option value='https://cine.nl/2015/03/'> maart 2015 &nbsp;(6)</option>
	<option value='https://cine.nl/2015/02/'> februari 2015 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown--1" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><i class="far fa-arrow-alt-circle-down"></i><div class="clear"></div></div></div>
</div>	
	<div class="clear"></div>
	
</div> <!-- /wrapper -->
		
<div class="credits">		
	<div class="section-inner">
		
		<a href="#" class="to-the-top" title="Naar boven"><div class="fa fw fa-arrow-up"></div></a>
		<div id="footer_container">
			<ul>
				<li><a href="https://cine.nl/redactie">Over ons</a></li>
				<li><a href="https://cine.nl/contact">Contact</a></li>
				<li><a href="https://cine.nl/adverteren">Adverteren</a></li>
				<li><a href="https://cine.nl/privacy-beleid">Privacy beleid</a></li>
				<li><a href="https://cine.nl/gezocht-bloggers">Schrijven voor Cine?</a></li>
				<!--<li><a href="https://cine.nl/emojimeter">Emojimeter</a></li>-->
				<li><a href="https://cine.nl/sitemap">Sitemap</a></li>
			</ul>
				
		</div>
		<p class="copyright">
<a class="rss" href="https://cine.nl/feed/">RSS</a>&copy; 2021 <a href="https://cine.nl/" title="Cine - Films &amp; series &mdash; " rel="home">Cine - Films &amp; series</a></p><p class="author">Website door <a href="https://erikkersten.nl/">Erik Kersten</a></p> 
		
	</div>
	
</div> <!-- /credits -->

<script src="https://kit.fontawesome.com/9d75464a9e.js" crossorigin="anonymous"></script>

</body>
</html>