<!DOCTYPE html>

<html class="no-js" lang="nl">

	<head profile="http://gmpg.org/xfn/11">	
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" >
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
		<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

	<!-- This site is optimized with the Yoast SEO plugin v16.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cine Short: Multiple Reality Disorder - Cine - Films &amp; series</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cine.nl/cine-short-multiple-reality-disorder/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cine Short: Multiple Reality Disorder - Cine - Films &amp; series" />
	<meta property="og:description" content="Het kunstenaarsduo Martin Draax en Laura A. Dima zijn beiden multidisciplinaire kunstenaars die samen een project op Instagram hebben opgezet [&hellip;]" />
	<meta property="og:url" content="https://cine.nl/cine-short-multiple-reality-disorder/" />
	<meta property="og:site_name" content="Cine - Films &amp; series" />
	<meta property="article:published_time" content="2021-09-02T11:09:02+00:00" />
	<meta property="article:modified_time" content="2021-09-03T01:09:54+00:00" />
	<meta property="og:image" content="https://cine.nl/wp-content/uploads/2021/09/Multiple-Reality-Disorder-by-Martin-Draax-1-14-screenshot-e1630629879608.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:label1" content="Geschreven door">
	<meta name="twitter:data1" content="Luuk van Huët">
	<meta name="twitter:label2" content="Geschatte leestijd">
	<meta name="twitter:data2" content="1 minuut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cine.nl/#website","url":"https://cine.nl/","name":"Cine - Films &amp; series","description":"","potentialAction":[{"@type":"SearchAction","target":"https://cine.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://cine.nl/cine-short-multiple-reality-disorder/#primaryimage","inLanguage":"nl","url":"https://cine.nl/wp-content/uploads/2021/09/Multiple-Reality-Disorder-by-Martin-Draax-1-14-screenshot-e1630629879608.png","contentUrl":"https://cine.nl/wp-content/uploads/2021/09/Multiple-Reality-Disorder-by-Martin-Draax-1-14-screenshot-e1630629879608.png","width":1200,"height":675},{"@type":"WebPage","@id":"https://cine.nl/cine-short-multiple-reality-disorder/#webpage","url":"https://cine.nl/cine-short-multiple-reality-disorder/","name":"Cine Short: Multiple Reality Disorder - Cine - Films &amp; series","isPartOf":{"@id":"https://cine.nl/#website"},"primaryImageOfPage":{"@id":"https://cine.nl/cine-short-multiple-reality-disorder/#primaryimage"},"datePublished":"2021-09-02T11:09:02+00:00","dateModified":"2021-09-03T01:09:54+00:00","author":{"@id":"https://cine.nl/#/schema/person/36fe69be7f97c28b1fc8e1c38b4ca6ea"},"breadcrumb":{"@id":"https://cine.nl/cine-short-multiple-reality-disorder/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://cine.nl/cine-short-multiple-reality-disorder/"]}]},{"@type":"BreadcrumbList","@id":"https://cine.nl/cine-short-multiple-reality-disorder/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://cine.nl/","url":"https://cine.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://cine.nl/cine-short-multiple-reality-disorder/","url":"https://cine.nl/cine-short-multiple-reality-disorder/","name":"Cine Short: Multiple Reality Disorder"}}]},{"@type":"Person","@id":"https://cine.nl/#/schema/person/36fe69be7f97c28b1fc8e1c38b4ca6ea","name":"Luuk van Hu\u00ebt","image":{"@type":"ImageObject","@id":"https://cine.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/b3988b1725229ce1feb314088629c317?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b3988b1725229ce1feb314088629c317?s=96&d=mm&r=g","caption":"Luuk van Hu\u00ebt"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cine - Films &amp; series &raquo; Feed" href="https://cine.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cine - Films &amp; series &raquo; Reactiesfeed" href="https://cine.nl/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-59948150-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-59948150-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-59948150-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cine.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cine.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cine.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://cine.nl/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://cine.nl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://cine.nl/wp-content/themes/rowling/style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='https://cine.nl/wp-content/themes/rowling/assets/css/font-awesome.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='https://cine.nl/wp-content/themes/rowling-child/style.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/cine.nl","hash_tracking":"false","ua":"UA-59948150-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.2' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.6.4' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/cine.nl\/wp-admin\/admin-ajax.php","nonce":"2aba0d29d9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.2' id='responsive-lightbox-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/cine.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":45132,"token":"e66d896841","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/themes/rowling/assets/js/flexslider.js?ver=1' id='rowling_flexslider-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/themes/rowling/assets/js/doubletaptogo.js?ver=1' id='rowling_doubletap-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cine.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cine.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://cine.nl/?p=45132' />
<link rel="alternate" type="application/json+oembed" href="https://cine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcine.nl%2Fcine-short-multiple-reality-disorder%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcine.nl%2Fcine-short-multiple-reality-disorder%2F&#038;format=xml" />
	</head>
	
	<body data-rsssl=1 class="post-template-default single single-post postid-45132 single-format-standard has-featured-image">
		
		<div class="header-wrapper">
		
			<div class="header">
			
				<div class="section-inner">
				
				    <a class="blog-logo" href='https://cine.nl/' title='Cine - Films &amp; series &mdash; ' rel='home'>
				        	<img src="https://cine.nl/wp-content/themes/rowling-child/logo_2020.png">
				    </a>
			
					<div class="social">
						<a href="https://www.facebook.com/cinenl"><i class="fab fa-facebook-f"></i></a>
						<a href="https://instagram.com/CINE_NL"><i class="fab fa-instagram"></i></a>
						<a href="https://twitter.com/cine_nl"><i class="fab fa-twitter"></i></a>
						<a href="/contact"><i class="fas fa-paper-plane"></i></a>
					</div>
				</div> <!-- /section-inner -->
				
			</div> <!-- /header -->	
			
			<div class="navigation">
					<ul class="menu-mobile">
						<li><a href="/category/thuis"><i class="fas fa-couch"></i> Thuis</a></li>
						<li><a href="/category/bioscoop"><i class="fas fa-film"></i> Bioscoop</a></li>
						<li><a href="/category/specials"><i class="fas fa-pen-fancy"></i>Specials</a></li>
						<li class="podcast"><a href="/category/podcast"><i class="fas fa-microphone-alt"></i> Podcast</a></li>
						<li class="over"><a href="/redactie"><i class="fas fa-glass-martini-alt"></i>Over ons</a></li>
					</ul>
				<div class="icon">
					
				</div>
				<div class="section-inner">
					
					<ul class="primary-menu">
						<li><a href="/category/bioscoop"><i class="fas fa-film"></i> Bioscoop</a></li>
						<li><a href="/category/thuis"><i class="fas fa-couch"></i> Thuis</a></li>
						<li><a href="/category/specials"><i class="fas fa-pen-fancy"></i>Specials</a></li>
						<li><a href="/category/podcast"><i class="fas fa-microphone-alt"></i> Podcast</a></li>
						<li class="redactie"><a href="/redactie"><i class="fas fa-glass-martini-alt"></i>Over ons</a></li>
																					
					</ul>
					<div class="clear"></div>
					
				</div>
				
			</div> <!-- /navigation -->
				
					
	</div> <!-- /header-wrapper -->
<div class="wrapper section-inner">
	
	<div class="content">
												        
				
			<div id="post-45132" class="single post-45132 post type-post status-publish format-standard has-post-thumbnail hentry category-cine-shorts category-specials tag-laura-a-dima tag-martin-draax tag-multiple-reality-disorder">
				
				<div class="post-header">
					<div class="post-meta">
						<span class="post-meta-date">2 september 2021</span> 
					</div> <!-- /post-meta -->

					<h4 class="categories"><a href="https://cine.nl/category/specials/cine-shorts/" title="Cine Shorts">Cine Shorts</a> <a href="https://cine.nl/category/specials/" title="Specials">Specials</a></h4> 
					
											
					    <h1 class="post-title">Cine Short: Multiple Reality Disorder</h1>
					    
										
					
				</div> <!-- /post-header -->
				
						
					<div class="post-image">
						
						<a href="https://cine.nl/wp-content/uploads/2021/09/Multiple-Reality-Disorder-by-Martin-Draax-1-14-screenshot-e1630629879608.png" rel="lightbox">
							<img width="816" height="459" src="https://cine.nl/wp-content/uploads/2021/09/Multiple-Reality-Disorder-by-Martin-Draax-1-14-screenshot-816x459.png" class="attachment-post-image size-post-image wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2021/09/Multiple-Reality-Disorder-by-Martin-Draax-1-14-screenshot-816x459.png 816w, https://cine.nl/wp-content/uploads/2021/09/Multiple-Reality-Disorder-by-Martin-Draax-1-14-screenshot-300x169.png 300w, https://cine.nl/wp-content/uploads/2021/09/Multiple-Reality-Disorder-by-Martin-Draax-1-14-screenshot-1024x576.png 1024w, https://cine.nl/wp-content/uploads/2021/09/Multiple-Reality-Disorder-by-Martin-Draax-1-14-screenshot-768x432.png 768w, https://cine.nl/wp-content/uploads/2021/09/Multiple-Reality-Disorder-by-Martin-Draax-1-14-screenshot-e1630629879608.png 1200w" sizes="(max-width: 816px) 100vw, 816px" />							
						</a>
						
						
					</div> <!-- /post-image -->
					
								
				<div class="clear"></div>
				<div class="post-inner">
										<div class="authorcontainer">	
						<div class="author">				
						<a href="https://cine.nl/author/luuk-van-huet/" title="Berichten van Luuk van Huët" class="author url fn" rel="author">Luuk van Huët</a>						</div>
					</div>					

						
						<div class="post-content">
						
							<p>Het kunstenaarsduo Martin Draax en Laura A. Dima zijn beiden multidisciplinaire kunstenaars die samen een project op <a href="https://www.instagram.com/theidentitymachinery/">Instagram</a> hebben opgezet genaamd <em>The Identity Machinery</em>. Je kan de diverse personages die door Dima worden vertolkt volgen in een Instagram Soap Opera en gezamenlijk vormen ze een band in de videoclip <em>Multiple Reality Disorder</em>, met muziek gecomponeerd en geregisseerd door Draax. Voor iedereen die snakt naar live optredens en bandjes is deze videoclip een voorproefje voor de nabije toekomst (knock on wood).</p>
<p><iframe title="Multiple Reality Disorder by Martin Draax" width="616" height="347" src="https://www.youtube.com/embed/RTJjSI_61fo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
							
													
						</div>
						
						<div class="clear"></div>
					
										
										
						<div class="post-tags">
							
							<a href="https://cine.nl/tag/laura-a-dima/" rel="tag">Laura A. Dima</a><a href="https://cine.nl/tag/martin-draax/" rel="tag">Martin Draax</a><a href="https://cine.nl/tag/multiple-reality-disorder/" rel="tag">Multiple Reality Disorder</a>							
						</div>
					
										<div class="prevnextcontainer"><div class="next-article"></div><div class="previous-article"><a href="https://cine.nl/duimpjeworstelen-73-jacoline-maes-vs-promising-young-woman/" rel="prev">&#10094; Duimpjeworstelen #73: Jacoline Maes vs. Promising Young Woman</a></div></div>					
									
				</div> <!-- /post-inner -->
				
				<div class="clear"></div>
				
			</div> <!-- /post -->
			
			
										                        
	   	    
	
	</div> <!-- /content -->
	
	<div class="sidebar">

	<div class="widgets"><div class="widget widget_search"><div class="widget-content"><form method="get" class="search-form" id="search-form" action="https://cine.nl/">
	<input type="search" class="search-field" placeholder="Zoekformulier" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form></div><div class="clear"></div></div>		<div class="widget widget_rowling_recent_posts">
		<div class="widget-content top5">
	
					<h3 class="widget-title"><a href="/category/cine-tipt">Cine Tipt</a></h3>
			<ul class="rowling-widget-list">
							<li><a href="https://cine.nl/first-cow/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2021/06/First-Cow_st_7_jpg_sd-low-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2021/06/First-Cow_st_7_jpg_sd-low-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2021/06/First-Cow_st_7_jpg_sd-low-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">First Cow</p>
				<p class="meta"><span class="post-date">15 juni 2021</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/shadow-game/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2021/04/Mustafa-17-Irak-op-een-brug-in-Bosnia-Herzegovina-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2021/04/Mustafa-17-Irak-op-een-brug-in-Bosnia-Herzegovina-150x150.jpeg 150w, https://cine.nl/wp-content/uploads/2021/04/Mustafa-17-Irak-op-een-brug-in-Bosnia-Herzegovina-88x88.jpeg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Shadow Game</p>
				<p class="meta"><span class="post-date">16 april 2021</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/tien-tips-op-vitamine-cineville/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2021/01/vitaminecineville-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2021/01/vitaminecineville-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2021/01/vitaminecineville-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Tien tips op Vitamine Cineville</p>
				<p class="meta"><span class="post-date">14 februari 2021</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/de-eindejaarslijsten-van-2020-volgens-cine/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2021/01/im-thinking-of-ending-things-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2021/01/im-thinking-of-ending-things-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2021/01/im-thinking-of-ending-things-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">De eindejaarslijsten van 2020 volgens Cine</p>
				<p class="meta"><span class="post-date">6 januari 2021</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/corpus-christi/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/10/Corpus-Christi_st_1_jpg_sd-low-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2020/10/Corpus-Christi_st_1_jpg_sd-low-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/10/Corpus-Christi_st_1_jpg_sd-low-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Corpus Christi</p>
				<p class="meta"><span class="post-date">6 oktober 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
			 
			</ul>
				</div>
		<h3 class="widget-title">Populair in Bioscoop</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li> <a href="https://cine.nl/promising-young-woman/" class="wpp-post-title" target="_self">Promising Young Woman</a> <span class="wpp-meta post-stats"></span></li>

</ul>
		<h3 class="widget-title">Populair in Thuis</h3><p class="wpp-no-data">Sorry. Nog geen gegevens beschikbaar.</p>	

		<h3 class="widget-title">Populair in Specials</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li> <a href="https://cine.nl/cine-short-multiple-reality-disorder/" class="wpp-post-title" target="_self">Cine Short: Multiple Reality Disorder</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/cine-short-love-in-the-time-of-corona/" class="wpp-post-title" target="_self">Cine Short: Love in the Time of Corona</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/cine-awards-2019-de-uitslag/" class="wpp-post-title" target="_self">Cine Awards 2019: de uitslag</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/het-weekend-van-cine-met-luuk-en-theodoor/" class="wpp-post-title" target="_self">Het Weekend van Cine met Luuk en Theodoor</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/cine-awards-2020-en-de-winnaars-zijn/" class="wpp-post-title" target="_self">Cine Awards 2020: en de winnaars zijn&#8230;</a> <span class="wpp-meta post-stats"></span></li>

</ul>
		</div>
		<div class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categorieën</h3><form action="https://cine.nl" method="get"><label class="screen-reader-text" for="cat">Categorieën</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Categorie selecteren</option>
	<option class="level-0" value="3616">Bioscoop&nbsp;&nbsp;(1.278)</option>
	<option class="level-1" value="257">&nbsp;&nbsp;&nbsp;Filmfestival&nbsp;&nbsp;(304)</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Preview&nbsp;&nbsp;(429)</option>
	<option class="level-1" value="720">&nbsp;&nbsp;&nbsp;Recensie&nbsp;&nbsp;(549)</option>
	<option class="level-0" value="5">Cine tipt&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="3964">Editorial&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">Podcast&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="3590">Specials&nbsp;&nbsp;(1.158)</option>
	<option class="level-1" value="3566">&nbsp;&nbsp;&nbsp;Animonday&nbsp;&nbsp;(123)</option>
	<option class="level-1" value="2550">&nbsp;&nbsp;&nbsp;Brexit Countdown&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="4406">&nbsp;&nbsp;&nbsp;Cine Awards&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3341">&nbsp;&nbsp;&nbsp;Cine Choice&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="3575">&nbsp;&nbsp;&nbsp;Cine Clip&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="3210">&nbsp;&nbsp;&nbsp;Cine Expo&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="4534">&nbsp;&nbsp;&nbsp;Cine Podium&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="952">&nbsp;&nbsp;&nbsp;Cine Shorts&nbsp;&nbsp;(184)</option>
	<option class="level-1" value="2977">&nbsp;&nbsp;&nbsp;Cine Sounds&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="504">&nbsp;&nbsp;&nbsp;Cine Video&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="3546">&nbsp;&nbsp;&nbsp;Cinematties&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Classics&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="4205">&nbsp;&nbsp;&nbsp;Decennium&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="3588">&nbsp;&nbsp;&nbsp;Essay&nbsp;&nbsp;(106)</option>
	<option class="level-1" value="2574">&nbsp;&nbsp;&nbsp;Filmlijst&nbsp;&nbsp;(147)</option>
	<option class="level-1" value="2551">&nbsp;&nbsp;&nbsp;Flashback&nbsp;&nbsp;(63)</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="3629">&nbsp;&nbsp;&nbsp;Luuk vs Luuk&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="745">&nbsp;&nbsp;&nbsp;Opinie&nbsp;&nbsp;(82)</option>
	<option class="level-1" value="4601">&nbsp;&nbsp;&nbsp;Over the Rainbow&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="208">&nbsp;&nbsp;&nbsp;Prijsvraag&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Themamaand&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="3618">&nbsp;&nbsp;&nbsp;Tijdlijn&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="723">&nbsp;&nbsp;&nbsp;Weekendtips&nbsp;&nbsp;(184)</option>
	<option class="level-1" value="2669">&nbsp;&nbsp;&nbsp;Woord &amp; Beeld&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="3617">Thuis&nbsp;&nbsp;(229)</option>
	<option class="level-1" value="727">&nbsp;&nbsp;&nbsp;Hiding In Plain Sight&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="3632">&nbsp;&nbsp;&nbsp;Preview&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="721">&nbsp;&nbsp;&nbsp;Recensie&nbsp;&nbsp;(157)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><i class="far fa-arrow-alt-circle-down"></i><div class="clear"></div></div><div class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Archief</h3>		<label class="screen-reader-text" for="archives-dropdown--1">Archief</label>
		<select id="archives-dropdown--1" name="archive-dropdown">
			
			<option value="">Maand selecteren</option>
				<option value='https://cine.nl/2021/09/'> september 2021 &nbsp;(1)</option>
	<option value='https://cine.nl/2021/08/'> augustus 2021 &nbsp;(13)</option>
	<option value='https://cine.nl/2021/07/'> juli 2021 &nbsp;(15)</option>
	<option value='https://cine.nl/2021/06/'> juni 2021 &nbsp;(16)</option>
	<option value='https://cine.nl/2021/05/'> mei 2021 &nbsp;(13)</option>
	<option value='https://cine.nl/2021/04/'> april 2021 &nbsp;(22)</option>
	<option value='https://cine.nl/2021/03/'> maart 2021 &nbsp;(17)</option>
	<option value='https://cine.nl/2021/02/'> februari 2021 &nbsp;(16)</option>
	<option value='https://cine.nl/2021/01/'> januari 2021 &nbsp;(13)</option>
	<option value='https://cine.nl/2020/12/'> december 2020 &nbsp;(17)</option>
	<option value='https://cine.nl/2020/11/'> november 2020 &nbsp;(23)</option>
	<option value='https://cine.nl/2020/10/'> oktober 2020 &nbsp;(21)</option>
	<option value='https://cine.nl/2020/09/'> september 2020 &nbsp;(29)</option>
	<option value='https://cine.nl/2020/08/'> augustus 2020 &nbsp;(21)</option>
	<option value='https://cine.nl/2020/07/'> juli 2020 &nbsp;(28)</option>
	<option value='https://cine.nl/2020/06/'> juni 2020 &nbsp;(31)</option>
	<option value='https://cine.nl/2020/05/'> mei 2020 &nbsp;(29)</option>
	<option value='https://cine.nl/2020/04/'> april 2020 &nbsp;(23)</option>
	<option value='https://cine.nl/2020/03/'> maart 2020 &nbsp;(32)</option>
	<option value='https://cine.nl/2020/02/'> februari 2020 &nbsp;(28)</option>
	<option value='https://cine.nl/2020/01/'> januari 2020 &nbsp;(33)</option>
	<option value='https://cine.nl/2019/12/'> december 2019 &nbsp;(28)</option>
	<option value='https://cine.nl/2019/11/'> november 2019 &nbsp;(36)</option>
	<option value='https://cine.nl/2019/10/'> oktober 2019 &nbsp;(35)</option>
	<option value='https://cine.nl/2019/09/'> september 2019 &nbsp;(30)</option>
	<option value='https://cine.nl/2019/08/'> augustus 2019 &nbsp;(32)</option>
	<option value='https://cine.nl/2019/07/'> juli 2019 &nbsp;(45)</option>
	<option value='https://cine.nl/2019/06/'> juni 2019 &nbsp;(41)</option>
	<option value='https://cine.nl/2019/05/'> mei 2019 &nbsp;(53)</option>
	<option value='https://cine.nl/2019/04/'> april 2019 &nbsp;(47)</option>
	<option value='https://cine.nl/2019/03/'> maart 2019 &nbsp;(59)</option>
	<option value='https://cine.nl/2019/02/'> februari 2019 &nbsp;(56)</option>
	<option value='https://cine.nl/2019/01/'> januari 2019 &nbsp;(46)</option>
	<option value='https://cine.nl/2018/12/'> december 2018 &nbsp;(43)</option>
	<option value='https://cine.nl/2018/11/'> november 2018 &nbsp;(59)</option>
	<option value='https://cine.nl/2018/10/'> oktober 2018 &nbsp;(58)</option>
	<option value='https://cine.nl/2018/09/'> september 2018 &nbsp;(48)</option>
	<option value='https://cine.nl/2018/08/'> augustus 2018 &nbsp;(42)</option>
	<option value='https://cine.nl/2018/07/'> juli 2018 &nbsp;(28)</option>
	<option value='https://cine.nl/2018/06/'> juni 2018 &nbsp;(31)</option>
	<option value='https://cine.nl/2018/05/'> mei 2018 &nbsp;(47)</option>
	<option value='https://cine.nl/2018/04/'> april 2018 &nbsp;(46)</option>
	<option value='https://cine.nl/2018/03/'> maart 2018 &nbsp;(41)</option>
	<option value='https://cine.nl/2018/02/'> februari 2018 &nbsp;(43)</option>
	<option value='https://cine.nl/2018/01/'> januari 2018 &nbsp;(44)</option>
	<option value='https://cine.nl/2017/12/'> december 2017 &nbsp;(64)</option>
	<option value='https://cine.nl/2017/11/'> november 2017 &nbsp;(87)</option>
	<option value='https://cine.nl/2017/10/'> oktober 2017 &nbsp;(16)</option>
	<option value='https://cine.nl/2017/09/'> september 2017 &nbsp;(19)</option>
	<option value='https://cine.nl/2017/08/'> augustus 2017 &nbsp;(12)</option>
	<option value='https://cine.nl/2017/07/'> juli 2017 &nbsp;(15)</option>
	<option value='https://cine.nl/2017/06/'> juni 2017 &nbsp;(10)</option>
	<option value='https://cine.nl/2017/05/'> mei 2017 &nbsp;(10)</option>
	<option value='https://cine.nl/2017/04/'> april 2017 &nbsp;(12)</option>
	<option value='https://cine.nl/2017/03/'> maart 2017 &nbsp;(7)</option>
	<option value='https://cine.nl/2017/02/'> februari 2017 &nbsp;(19)</option>
	<option value='https://cine.nl/2017/01/'> januari 2017 &nbsp;(23)</option>
	<option value='https://cine.nl/2016/12/'> december 2016 &nbsp;(21)</option>
	<option value='https://cine.nl/2016/11/'> november 2016 &nbsp;(24)</option>
	<option value='https://cine.nl/2016/10/'> oktober 2016 &nbsp;(12)</option>
	<option value='https://cine.nl/2016/09/'> september 2016 &nbsp;(34)</option>
	<option value='https://cine.nl/2016/08/'> augustus 2016 &nbsp;(38)</option>
	<option value='https://cine.nl/2016/07/'> juli 2016 &nbsp;(52)</option>
	<option value='https://cine.nl/2016/06/'> juni 2016 &nbsp;(52)</option>
	<option value='https://cine.nl/2016/05/'> mei 2016 &nbsp;(76)</option>
	<option value='https://cine.nl/2016/04/'> april 2016 &nbsp;(97)</option>
	<option value='https://cine.nl/2016/03/'> maart 2016 &nbsp;(40)</option>
	<option value='https://cine.nl/2016/02/'> februari 2016 &nbsp;(29)</option>
	<option value='https://cine.nl/2016/01/'> januari 2016 &nbsp;(41)</option>
	<option value='https://cine.nl/2015/12/'> december 2015 &nbsp;(34)</option>
	<option value='https://cine.nl/2015/11/'> november 2015 &nbsp;(45)</option>
	<option value='https://cine.nl/2015/10/'> oktober 2015 &nbsp;(50)</option>
	<option value='https://cine.nl/2015/09/'> september 2015 &nbsp;(57)</option>
	<option value='https://cine.nl/2015/08/'> augustus 2015 &nbsp;(53)</option>
	<option value='https://cine.nl/2015/07/'> juli 2015 &nbsp;(54)</option>
	<option value='https://cine.nl/2015/06/'> juni 2015 &nbsp;(48)</option>
	<option value='https://cine.nl/2015/05/'> mei 2015 &nbsp;(28)</option>
	<option value='https://cine.nl/2015/04/'> april 2015 &nbsp;(16)</option>
	<option value='https://cine.nl/2015/03/'> maart 2015 &nbsp;(6)</option>
	<option value='https://cine.nl/2015/02/'> februari 2015 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown--1" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><i class="far fa-arrow-alt-circle-down"></i><div class="clear"></div></div></div>
</div>	
	<div class="clear"></div>
	
</div> <!-- /wrapper -->
		
<div class="credits">		
	<div class="section-inner">
		
		<a href="#" class="to-the-top" title="Naar boven"><div class="fa fw fa-arrow-up"></div></a>
		<div id="footer_container">
			<ul>
				<li><a href="https://cine.nl/redactie">Over ons</a></li>
				<li><a href="https://cine.nl/contact">Contact</a></li>
				<li><a href="https://cine.nl/adverteren">Adverteren</a></li>
				<li><a href="https://cine.nl/privacy-beleid">Privacy beleid</a></li>
				<li><a href="https://cine.nl/gezocht-bloggers">Schrijven voor Cine?</a></li>
				<!--<li><a href="https://cine.nl/emojimeter">Emojimeter</a></li>-->
				<li><a href="https://cine.nl/sitemap">Sitemap</a></li>
			</ul>
				
		</div>
		<p class="copyright">
<a class="rss" href="https://cine.nl/feed/">RSS</a>&copy; 2021 <a href="https://cine.nl/" title="Cine - Films &amp; series &mdash; " rel="home">Cine - Films &amp; series</a></p><p class="author">Website door <a href="https://erikkersten.nl/">Erik Kersten</a></p> 
		
	</div>
	
</div> <!-- /credits -->

<script src="https://kit.fontawesome.com/9d75464a9e.js" crossorigin="anonymous"></script>

</body>
</html>