<!DOCTYPE html>

<html class="no-js" lang="nl">

	<head profile="http://gmpg.org/xfn/11">	
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" >
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
		<title>Animonday: Eighties Edition - Cine - Films &amp; series</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://cine.nl/animonday-eighties-edition/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Animonday: Eighties Edition - Cine - Films &amp; series" />
<meta property="og:description" content="In de Animonday van vandaag volop aandacht voor animatie uit de jaren &#8217;80. Jeugdsentiment is sinds mensenheugenis omarmd door Hollywood, &hellip;" />
<meta property="og:url" content="https://cine.nl/animonday-eighties-edition/" />
<meta property="og:site_name" content="Cine - Films &amp; series" />
<meta property="article:tag" content="Dragon&#039;s Lair" />
<meta property="article:tag" content="G.I. Joe" />
<meta property="article:tag" content="Jem and the Holograms" />
<meta property="article:tag" content="PSA" />
<meta property="article:section" content="Specials" />
<meta property="article:published_time" content="2020-03-30T21:53:28+00:00" />
<meta property="article:modified_time" content="2020-03-31T08:20:11+00:00" />
<meta property="og:updated_time" content="2020-03-31T08:20:11+00:00" />
<meta property="og:image" content="https://cine.nl/wp-content/uploads/2020/03/Dragons-Lair-e1585589244945.jpg" />
<meta property="og:image:secure_url" content="https://cine.nl/wp-content/uploads/2020/03/Dragons-Lair-e1585589244945.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cine.nl/#website","url":"https://cine.nl/","name":"Cine - Films &amp; series","inLanguage":"nl","potentialAction":[{"@type":"SearchAction","target":"https://cine.nl/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://cine.nl/animonday-eighties-edition/#primaryimage","inLanguage":"nl","url":"https://cine.nl/wp-content/uploads/2020/03/Dragons-Lair-e1585589244945.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://cine.nl/animonday-eighties-edition/#webpage","url":"https://cine.nl/animonday-eighties-edition/","name":"Animonday: Eighties Edition - Cine - Films &amp; series","isPartOf":{"@id":"https://cine.nl/#website"},"inLanguage":"nl","primaryImageOfPage":{"@id":"https://cine.nl/animonday-eighties-edition/#primaryimage"},"datePublished":"2020-03-30T21:53:28+00:00","dateModified":"2020-03-31T08:20:11+00:00","author":{"@id":"https://cine.nl/#/schema/person/36fe69be7f97c28b1fc8e1c38b4ca6ea"},"potentialAction":[{"@type":"ReadAction","target":["https://cine.nl/animonday-eighties-edition/"]}]},{"@type":["Person"],"@id":"https://cine.nl/#/schema/person/36fe69be7f97c28b1fc8e1c38b4ca6ea","name":"Luuk van Hu\u00ebt","image":{"@type":"ImageObject","@id":"https://cine.nl/#authorlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/b3988b1725229ce1feb314088629c317?s=96&d=mm&r=g","caption":"Luuk van Hu\u00ebt"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cine - Films &amp; series &raquo; Feed" href="https://cine.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cine - Films &amp; series &raquo; Reactiesfeed" href="https://cine.nl/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59948150-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59948150-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cine.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cine.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cine.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://cine.nl/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://cine.nl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://cine.nl/wp-content/themes/rowling/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://cine.nl/wp-content/plugins/author-avatars/css/widget.css?ver=1.18' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://cine.nl/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.18' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='https://cine.nl/wp-content/themes/rowling/fa/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='https://cine.nl/wp-content/themes/rowling-child/style.css?ver=5.3.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/cine.nl","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://cine.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cine.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/cine.nl\/wp-admin\/admin-ajax.php","nonce":"9a4255ce55"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/cine.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"41601","token":"8384a7336c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/themes/rowling/js/flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/themes/rowling/js/doubletaptogo.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://cine.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cine.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cine.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://cine.nl/?p=41601' />
<link rel="alternate" type="application/json+oembed" href="https://cine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcine.nl%2Fanimonday-eighties-edition%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcine.nl%2Fanimonday-eighties-edition%2F&#038;format=xml" />
<!-- Customizer CSS --><style type="text/css"></style><!--/Customizer CSS-->	</head>
	
	<body data-rsssl=1 class="post-template-default single single-post postid-41601 single-format-standard has-featured-image rowling-child">
		
		<div class="header-wrapper">
		
			<div class="header">
			
				<div class="section-inner">
				
				    <a class="blog-logo" href='https://cine.nl/' title='Cine - Films &amp; series &mdash; ' rel='home'>
				        	<img src="https://cine.nl/wp-content/themes/rowling-child/logo_2020.png">
				    </a>
			
					<div class="social">
						<a href="https://www.facebook.com/cinenl"><i class="fab fa-facebook-f"></i></a>
						<a href="https://instagram.com/CINE_NL"><i class="fab fa-instagram"></i></a>
						<a href="https://twitter.com/cine_nl"><i class="fab fa-twitter"></i></a>
						<a href="/contact"><i class="fas fa-paper-plane"></i></a>
					</div>
				</div> <!-- /section-inner -->
				
			</div> <!-- /header -->	
			
			<div class="navigation">
					<ul class="menu-mobile">
						<li><a href="/category/thuis"><i class="fas fa-couch"></i> Thuis</a></li>
						<li><a href="/category/bioscoop"><i class="fas fa-film"></i> Bioscoop</a></li>
						<li><a href="/category/specials"><i class="fas fa-pen-fancy"></i>Specials</a></li>
						<li class="podcast"><a href="/category/podcast"><i class="fas fa-microphone-alt"></i> Podcast</a></li>
						<li class="over"><a href="/redactie"><i class="fas fa-glass-martini-alt"></i>Over ons</a></li>
					</ul>
				<div class="icon">
					
				</div>
				<div class="section-inner">
					
					<ul class="primary-menu">
						<li><a href="/category/thuis"><i class="fas fa-couch"></i> Thuis</a></li>
						<li><a href="/category/bioscoop"><i class="fas fa-film"></i> Bioscoop</a></li>
						<li><a href="/category/specials"><i class="fas fa-pen-fancy"></i>Specials</a></li>
						<li><a href="/category/podcast"><i class="fas fa-microphone-alt"></i> Podcast</a></li>
						<li class="redactie"><a href="/redactie"><i class="fas fa-glass-martini-alt"></i>Over ons</a></li>
																					
					</ul>
					<div class="clear"></div>
					
				</div>
				
			</div> <!-- /navigation -->
				
					
	</div> <!-- /header-wrapper -->
<div class="wrapper section-inner">
	
	<div class="content">
												        
				
			<div id="post-41601" class="single post-41601 post type-post status-publish format-standard has-post-thumbnail hentry category-animonday category-specials tag-dragons-lair tag-g-i-joe tag-jem-and-the-holograms tag-psa">
				
				<div class="post-header">
					<div class="post-meta">
						<span class="post-meta-date">30 maart 2020</span> 
					</div> <!-- /post-meta -->

					<h4 class="categories"><a href="https://cine.nl/category/specials/animonday/" title="Animonday">Animonday</a> <a href="https://cine.nl/category/specials/" title="Specials">Specials</a></h4> 
					
											
					    <h1 class="post-title">Animonday: Eighties Edition</h1>
					    
										
					
				</div> <!-- /post-header -->
				
						
					<div class="post-image">
						
						<a href="https://cine.nl/wp-content/uploads/2020/03/Dragons-Lair-e1585589244945.jpg" rel="lightbox">
							<img width="816" height="459" src="https://cine.nl/wp-content/uploads/2020/03/Dragons-Lair-816x459.jpg" class="attachment-post-image size-post-image wp-post-image" alt="" srcset="https://cine.nl/wp-content/uploads/2020/03/Dragons-Lair-816x459.jpg 816w, https://cine.nl/wp-content/uploads/2020/03/Dragons-Lair-300x169.jpg 300w, https://cine.nl/wp-content/uploads/2020/03/Dragons-Lair-1024x576.jpg 1024w, https://cine.nl/wp-content/uploads/2020/03/Dragons-Lair-768x432.jpg 768w, https://cine.nl/wp-content/uploads/2020/03/Dragons-Lair-1536x864.jpg 1536w, https://cine.nl/wp-content/uploads/2020/03/Dragons-Lair-e1585589244945.jpg 1200w" sizes="(max-width: 816px) 100vw, 816px" />							
						</a>
						
						
					</div> <!-- /post-image -->
					
								
				<div class="clear"></div>
				<div class="post-inner">
										<div class="authorcontainer">	
						<div class="author">				
						<a href="https://cine.nl/author/luuk-van-huet/" title="Berichten van Luuk van Huët" class="author url fn" rel="author">Luuk van Huët</a>						</div>
					</div>					

						
						<div class="post-content">
						
							<p>In de Animonday van vandaag volop aandacht voor animatie uit de jaren &#8217;80. Jeugdsentiment is sinds mensenheugenis omarmd door Hollywood, met gemengde resultaten. Jeugdherinneringen blijken voor veel mensen het meest kostbare bezit te zijn dat ze zich voor kunnen stellen, waardoor elke reboot en herinterpretatie van geliefde filmklassiekers of animatieseries van vroeger tegen een muur van dreinende, klagende fans op moet boksen. Desalniettemin keren makers graag terug naar deze schijnbaar onuitputtelijke bron en als je met een open blik kijkt, zijn de nieuwe incarnaties van bekende personages en franchises vaak prima te pruimen.</p>
<p><strong><em>G.I. Joe</em> bingen op YouTube</strong></p>
<p>Speelgoedboer Hasbro speelt in op de vraag naar binge-materiaal die ontstaan is door de globale quarantaine en heeft vijftien afleveringen van de animatieserie <em>G.I. Joe: A Real American Hero</em> uit de jaren &#8217;80 op YouTube gezet. Net zoals de meeste animatieseries uit die tijd was de serie eigenlijk bijzaak, Hasbro was vooral geïnteresseerd in het verkopen van speelgoed. En naast een veredelde serie reclamespotjes was <em>G.I. Joe</em> ook nog eens je reinste Amerikaanse leger-propaganda, maar als je daar tegen kan ben je weer bijna zeven uur zoet.</p>
<p><iframe title="G.I. Joe: A Real American Hero (Full Episodes)" width="616" height="347" src="https://www.youtube.com/embed/videoseries?list=PLNXV9Mb7egjH0ccOkdYG-SWdLNFuYpBmF" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Een ander kenmerk van tekenfilmseries uit de eighties zijn de Public Service Announcements: educatief bedoelde scènes die wijze lessen moeten overbrengen over bijvoorbeeld verkeersregels en brandveiligheid. In de Public Service Announcements in <em>G.I. Joe:</em> <em>A Real American Hero</em> werden standaard een aantal willekeurige, volstrekt inwisselbare koters geconfronteerd met een gevaarlijke situatie, waarna een lid van G.I. Joe een belangrijke levensles kwam oplepelen met als uitsmijter de onliner: &#8220;And knowing is half the battle!<i>&#8220;</i>. De PSA&#8217;s hadden meestal geen ruk te maken met de aflevering zelf en de levenslessen waren grotendeels ingetrapte open deuren, waardoor ze gemakkelijk te parodiëren zijn. Eric Fensler van het videoproductiebedrijf FENSLERFILM monteerde in 2003 melige, absurde parodieën van de PSA&#8217;s van <em>G.I. Joe: A Real American Hero </em>en werd daarmee een pionier van de meme-cultuur.</p>
<p><iframe title="Best of G.I. Joe PSAs" width="616" height="462" src="https://www.youtube.com/embed/ogEtfIdgjpY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>Corona-voorlichting van Jem:</strong></p>
<p>Dat PSA&#8217;s ook kunnen worden ingezet voor de goede zaak bewijst Samantha Newark, de stemactrice van Jem uit <em>Jem and the Holograms</em>, de animatieserie uit de jaren &#8217;80 die hairmetal, glamrock en camp populair maakten in het klaslokaal. De serie kreeg in 2015 nog een niet bijzonder geslaagde remake in de vorm van een geflopte bioscoopfilm, maar Newark maakt Jem weer relevant dankzij deze PSA over het Corona-virus:</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="cs" dir="ltr">JEM PSA for CoronaVirus 💖<a href="https://twitter.com/hashtag/jemandtheholograms?src=hash&amp;ref_src=twsrc%5Etfw">#jemandtheholograms</a> <a href="https://twitter.com/hashtag/samanthanewark?src=hash&amp;ref_src=twsrc%5Etfw">#samanthanewark</a> <a href="https://twitter.com/hashtag/originalvoiceofjem?src=hash&amp;ref_src=twsrc%5Etfw">#originalvoiceofjem</a> <a href="https://twitter.com/hashtag/voiceactor?src=hash&amp;ref_src=twsrc%5Etfw">#voiceactor</a> <a href="https://twitter.com/hashtag/covid19?src=hash&amp;ref_src=twsrc%5Etfw">#covid19</a> <a href="https://twitter.com/hashtag/coronavirus?src=hash&amp;ref_src=twsrc%5Etfw">#coronavirus</a> <a href="https://twitter.com/hashtag/CoronavirusLockdown?src=hash&amp;ref_src=twsrc%5Etfw">#CoronavirusLockdown</a> <a href="https://twitter.com/hashtag/jem?src=hash&amp;ref_src=twsrc%5Etfw">#jem</a> <a href="https://twitter.com/hashtag/Corona?src=hash&amp;ref_src=twsrc%5Etfw">#Corona</a> <a href="https://twitter.com/hashtag/coronapsa?src=hash&amp;ref_src=twsrc%5Etfw">#coronapsa</a> <a href="https://t.co/M4YTpAi4Tw">pic.twitter.com/M4YTpAi4Tw</a></p>
<p>&mdash; Samantha Newark (@SamanthaNewark) <a href="https://twitter.com/SamanthaNewark/status/1243205759325872135?ref_src=twsrc%5Etfw">March 26, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>Ryan Reynolds en Netflix blazen <em>Dragon&#8217;s Lair</em> nieuw leven in</strong></p>
<p>In de vroege jaren &#8217;80 was pixel art geen esthetische keuze, maar de norm. De graphics van games vroegen om heel veel verbeeldingskracht om in driehoekjes en blokjes aliens, tanks, monsters en helden te zien. Toen <em>Dragon&#8217;s Lair</em> uitkwam, een game met vloeiende animatie die de vergelijking met een Disney-film glansrijk kon doorstaan, was dat niets minder dan een openbaring. En alhoewel de gameplay beperkt was tot het al dan niet drukken op de juiste knop om de dappere ridder Dirk levend van scène naar scène transporteren, maakte de animaties van Don Bluth een gigantische indruk op gamers uit die tijd. Na decennia in Development Hell door te hebben gebracht, ziet het er naar uit dat <em>Dragon&#8217;s Lair</em> eindelijk een filmbewerking krijgt dankzij iedereen&#8217;s favoriete Canadese lolbroek Ryan Reynolds en Netflix. Don Bluth is betrokken bij het project, maar volgens de berichten betreft het wel een live-action vehikel in plaats van een animatiefilm. We zijn benieuwd hoe dat er uit zal gaan zien. Hier is in ieder geval het origineel in zijn geheel te bewonderen:</p>
<p><iframe title="Dragon&#039;s Lair Playthrough 1080p" width="616" height="347" src="https://www.youtube.com/embed/C-dg4J9_nes?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
							
													
						</div>
						
						<div class="clear"></div>
					
										
										
						<div class="post-tags">
							
							<a href="https://cine.nl/tag/dragons-lair/" rel="tag">Dragon's Lair</a><a href="https://cine.nl/tag/g-i-joe/" rel="tag">G.I. Joe</a><a href="https://cine.nl/tag/jem-and-the-holograms/" rel="tag">Jem and the Holograms</a><a href="https://cine.nl/tag/psa/" rel="tag">PSA</a>							
						</div>
					
										<div class="prevnextcontainer"><div class="next-article"></div><div class="previous-article"><a href="https://cine.nl/idfa-online-mens-en-dier/" rel="prev">&#10094; IDFA Online: Mens en dier</a></div></div>					
									
				</div> <!-- /post-inner -->
				
				<div class="clear"></div>
				
			</div> <!-- /post -->
			
			
										                        
	   	    
	
	</div> <!-- /content -->
	
	<div class="sidebar">

	<div class="widgets"><div class="widget widget_search"><div class="widget-content"><form method="get" class="search-form" id="search-form" action="https://cine.nl/">
	<input type="search" class="search-field" placeholder="Zoekformulier" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form></div><div class="clear"></div></div>		<div class="widget widget_rowling_recent_posts">
		<div class="widget-content top5">
	
					<h3 class="widget-title"><a href="/category/cine-tipt">Cine Tipt</a></h3>
			<ul class="rowling-widget-list">
							<li><a href="https://cine.nl/shaun-of-the-dead/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/03/10868.w1024.6c9a58c.8ca4a3f.q80-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cine.nl/wp-content/uploads/2020/03/10868.w1024.6c9a58c.8ca4a3f.q80-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/03/10868.w1024.6c9a58c.8ca4a3f.q80-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Shaun of the Dead</p>
				<p class="meta"><span class="post-date">27 maart 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/do-the-right-thing/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/02/Do-the-Right-Thing_st_24_jpg_sd-low-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cine.nl/wp-content/uploads/2020/02/Do-the-Right-Thing_st_24_jpg_sd-low-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/02/Do-the-Right-Thing_st_24_jpg_sd-low-70x70.jpg 70w, https://cine.nl/wp-content/uploads/2020/02/Do-the-Right-Thing_st_24_jpg_sd-low-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Do the Right Thing</p>
				<p class="meta"><span class="post-date">12 maart 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/mijn-rembrandt/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/03/Mijn-Rembrandt_st_5_jpg_sd-low-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cine.nl/wp-content/uploads/2020/03/Mijn-Rembrandt_st_5_jpg_sd-low-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/03/Mijn-Rembrandt_st_5_jpg_sd-low-70x70.jpg 70w, https://cine.nl/wp-content/uploads/2020/03/Mijn-Rembrandt_st_5_jpg_sd-low-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Mijn Rembrandt</p>
				<p class="meta"><span class="post-date">4 maart 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/the-lighthouse/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/02/The-Lighthouse_st_4_jpg_sd-high_Copyright-Universal-Pictures-International-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cine.nl/wp-content/uploads/2020/02/The-Lighthouse_st_4_jpg_sd-high_Copyright-Universal-Pictures-International-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/02/The-Lighthouse_st_4_jpg_sd-high_Copyright-Universal-Pictures-International-70x70.jpg 70w, https://cine.nl/wp-content/uploads/2020/02/The-Lighthouse_st_4_jpg_sd-high_Copyright-Universal-Pictures-International-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">The Lighthouse</p>
				<p class="meta"><span class="post-date">25 februari 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/beanpole/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/02/beanpole-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cine.nl/wp-content/uploads/2020/02/beanpole-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/02/beanpole-70x70.jpg 70w, https://cine.nl/wp-content/uploads/2020/02/beanpole-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Beanpole</p>
				<p class="meta"><span class="post-date">18 februari 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
			 
			</ul>
				</div>
		<h3 class="widget-title">Populair in Thuis</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li> <a href="https://cine.nl/quarancine/" class="wpp-post-title" target="_self">Quarancine</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/cinedans-2020-de-online-editie/" class="wpp-post-title" target="_self">Cinedans 2020: de online editie</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/idfa-online-isolatie/" class="wpp-post-title" target="_self">IDFA Online: Isolatie</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/er-komt-serie-leven-hunter-s-thompson/" class="wpp-post-title" target="_self">Er komt een serie over het leven van Hunter S Thompson</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/review-lucifer/" class="wpp-post-title" target="_self">Lucifer</a> <span class="wpp-meta post-stats"></span></li>

</ul>
	
		<h3 class="widget-title">Populair in Bioscoop</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li> <a href="https://cine.nl/the-invitation/" class="wpp-post-title" target="_self">Imagine Film Festival: The Invitation</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/mijn-rembrandt/" class="wpp-post-title" target="_self">Mijn Rembrandt</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/do-the-right-thing/" class="wpp-post-title" target="_self">Do the Right Thing</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/review-bright/" class="wpp-post-title" target="_self">Bright</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/movies-that-matter-2020-de-online-editie/" class="wpp-post-title" target="_self">Movies that Matter 2020: de online editie</a> <span class="wpp-meta post-stats"></span></li>

</ul>
		<h3 class="widget-title">Populair in Specials</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li> <a href="https://cine.nl/eros-beste-erotische-scenes/" class="wpp-post-title" target="_self">Eros: de beste erotische scènes</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/5-spannendste-thrillers-op-netflix/" class="wpp-post-title" target="_self">De 5 spannendste thrillers op Netflix</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/netflix-top-5-dieren/" class="wpp-post-title" target="_self">Top 5 Dierenfilms op Netflix</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/10-keer-bajes-beste-en-bruutste-gevangenisfilms/" class="wpp-post-title" target="_self">10 keer in de bajes: de beste en bruutste gevangenisfilms</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/cine-short-hitte/" class="wpp-post-title" target="_self">Cine Short: Hitte</a> <span class="wpp-meta post-stats"></span></li>

</ul>
		</div>
		<div class="widget widget_rowling_recent_posts"><div class="widget-content"><h3 class="widget-title">Net binnen</h3>		
		<ul class="rowling-widget-list">
			
							
						<li>
						
													
							<a href="https://cine.nl/animonday-eighties-edition/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/03/Dragons-Lair-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cine.nl/wp-content/uploads/2020/03/Dragons-Lair-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/03/Dragons-Lair-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Animonday: Eighties Edition</p>
									<p class="meta">30 maart 2020</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://cine.nl/idfa-online-mens-en-dier/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/03/peter-and-ben-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cine.nl/wp-content/uploads/2020/03/peter-and-ben-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/03/peter-and-ben-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />									
								</div>
								
								<div class="inner">
												
									<p class="title">IDFA Online: Mens en dier</p>
									<p class="meta">30 maart 2020</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://cine.nl/doldwaze-disneydagen-door-de-bomen-het-bos-in/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/03/intothewoods-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cine.nl/wp-content/uploads/2020/03/intothewoods-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/03/intothewoods-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Doldwaze Disneydagen – Door de bomen het bos in</p>
									<p class="meta">28 maart 2020</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://cine.nl/het-weekend-van-cine-met-theodoor-timna-luuk-en-eline/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/03/omj1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cine.nl/wp-content/uploads/2020/03/omj1-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/03/omj1-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Het Weekend van Cine met Theodoor, Timna, Luuk en Eline</p>
									<p class="meta">28 maart 2020</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
									
						<li>
						
													
							<a href="https://cine.nl/shaun-of-the-dead/">
									
								<div class="post-icon">
								
									<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/03/10868.w1024.6c9a58c.8ca4a3f.q80-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cine.nl/wp-content/uploads/2020/03/10868.w1024.6c9a58c.8ca4a3f.q80-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/03/10868.w1024.6c9a58c.8ca4a3f.q80-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />									
								</div>
								
								<div class="inner">
												
									<p class="title">Shaun of the Dead</p>
									<p class="meta">27 maart 2020</p>
								
								</div>
								
								<div class="clear"></div>
													
							</a>
							
						</li>
				
					
						
			</ul>
					
		</div><div class="clear"></div></div><div class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categorieën</h3><form action="https://cine.nl" method="get"><label class="screen-reader-text" for="cat">Categorieën</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Categorie selecteren</option>
	<option class="level-0" value="3616">Bioscoop&nbsp;&nbsp;(1.194)</option>
	<option class="level-1" value="257">&nbsp;&nbsp;&nbsp;Filmfestival&nbsp;&nbsp;(270)</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Preview&nbsp;&nbsp;(429)</option>
	<option class="level-1" value="720">&nbsp;&nbsp;&nbsp;Recensie&nbsp;&nbsp;(495)</option>
	<option class="level-0" value="5">Cine tipt&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="1">Podcast&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3590">Specials&nbsp;&nbsp;(961)</option>
	<option class="level-1" value="3566">&nbsp;&nbsp;&nbsp;Animonday&nbsp;&nbsp;(92)</option>
	<option class="level-1" value="2550">&nbsp;&nbsp;&nbsp;Brexit Countdown&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="4406">&nbsp;&nbsp;&nbsp;Cine Awards&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3341">&nbsp;&nbsp;&nbsp;Cine Choice&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="3575">&nbsp;&nbsp;&nbsp;Cine Clip&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="3210">&nbsp;&nbsp;&nbsp;Cine Expo&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="952">&nbsp;&nbsp;&nbsp;Cine Shorts&nbsp;&nbsp;(109)</option>
	<option class="level-1" value="2977">&nbsp;&nbsp;&nbsp;Cine Sounds&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="504">&nbsp;&nbsp;&nbsp;Cine Video&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="3546">&nbsp;&nbsp;&nbsp;Cinematties&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Classics&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="4205">&nbsp;&nbsp;&nbsp;Decennium&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="3588">&nbsp;&nbsp;&nbsp;Essay&nbsp;&nbsp;(109)</option>
	<option class="level-1" value="2574">&nbsp;&nbsp;&nbsp;Filmlijst&nbsp;&nbsp;(146)</option>
	<option class="level-1" value="2551">&nbsp;&nbsp;&nbsp;Flashback&nbsp;&nbsp;(63)</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="3629">&nbsp;&nbsp;&nbsp;Luuk vs Luuk&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="745">&nbsp;&nbsp;&nbsp;Opinie&nbsp;&nbsp;(82)</option>
	<option class="level-1" value="208">&nbsp;&nbsp;&nbsp;Prijsvraag&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Themamaand&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="3618">&nbsp;&nbsp;&nbsp;Tijdlijn&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="723">&nbsp;&nbsp;&nbsp;Weekendtips&nbsp;&nbsp;(115)</option>
	<option class="level-1" value="2669">&nbsp;&nbsp;&nbsp;Woord &amp; Beeld&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="3617">Thuis&nbsp;&nbsp;(184)</option>
	<option class="level-1" value="727">&nbsp;&nbsp;&nbsp;Hiding In Plain Sight&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="3632">&nbsp;&nbsp;&nbsp;Preview&nbsp;&nbsp;(43)</option>
	<option class="level-1" value="721">&nbsp;&nbsp;&nbsp;Recensie&nbsp;&nbsp;(125)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><i class="far fa-arrow-alt-circle-down"></i><div class="clear"></div></div><div class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Archief</h3>		<label class="screen-reader-text" for="archives-dropdown--1">Archief</label>
		<select id="archives-dropdown--1" name="archive-dropdown">
			
			<option value="">Maand selecteren</option>
				<option value='https://cine.nl/2020/03/'> maart 2020 &nbsp;(32)</option>
	<option value='https://cine.nl/2020/02/'> februari 2020 &nbsp;(30)</option>
	<option value='https://cine.nl/2020/01/'> januari 2020 &nbsp;(33)</option>
	<option value='https://cine.nl/2019/12/'> december 2019 &nbsp;(28)</option>
	<option value='https://cine.nl/2019/11/'> november 2019 &nbsp;(36)</option>
	<option value='https://cine.nl/2019/10/'> oktober 2019 &nbsp;(36)</option>
	<option value='https://cine.nl/2019/09/'> september 2019 &nbsp;(31)</option>
	<option value='https://cine.nl/2019/08/'> augustus 2019 &nbsp;(33)</option>
	<option value='https://cine.nl/2019/07/'> juli 2019 &nbsp;(45)</option>
	<option value='https://cine.nl/2019/06/'> juni 2019 &nbsp;(40)</option>
	<option value='https://cine.nl/2019/05/'> mei 2019 &nbsp;(50)</option>
	<option value='https://cine.nl/2019/04/'> april 2019 &nbsp;(47)</option>
	<option value='https://cine.nl/2019/03/'> maart 2019 &nbsp;(59)</option>
	<option value='https://cine.nl/2019/02/'> februari 2019 &nbsp;(56)</option>
	<option value='https://cine.nl/2019/01/'> januari 2019 &nbsp;(46)</option>
	<option value='https://cine.nl/2018/12/'> december 2018 &nbsp;(43)</option>
	<option value='https://cine.nl/2018/11/'> november 2018 &nbsp;(59)</option>
	<option value='https://cine.nl/2018/10/'> oktober 2018 &nbsp;(58)</option>
	<option value='https://cine.nl/2018/09/'> september 2018 &nbsp;(48)</option>
	<option value='https://cine.nl/2018/08/'> augustus 2018 &nbsp;(42)</option>
	<option value='https://cine.nl/2018/07/'> juli 2018 &nbsp;(28)</option>
	<option value='https://cine.nl/2018/06/'> juni 2018 &nbsp;(31)</option>
	<option value='https://cine.nl/2018/05/'> mei 2018 &nbsp;(47)</option>
	<option value='https://cine.nl/2018/04/'> april 2018 &nbsp;(46)</option>
	<option value='https://cine.nl/2018/03/'> maart 2018 &nbsp;(41)</option>
	<option value='https://cine.nl/2018/02/'> februari 2018 &nbsp;(43)</option>
	<option value='https://cine.nl/2018/01/'> januari 2018 &nbsp;(44)</option>
	<option value='https://cine.nl/2017/12/'> december 2017 &nbsp;(64)</option>
	<option value='https://cine.nl/2017/11/'> november 2017 &nbsp;(87)</option>
	<option value='https://cine.nl/2017/10/'> oktober 2017 &nbsp;(16)</option>
	<option value='https://cine.nl/2017/09/'> september 2017 &nbsp;(19)</option>
	<option value='https://cine.nl/2017/08/'> augustus 2017 &nbsp;(12)</option>
	<option value='https://cine.nl/2017/07/'> juli 2017 &nbsp;(15)</option>
	<option value='https://cine.nl/2017/06/'> juni 2017 &nbsp;(10)</option>
	<option value='https://cine.nl/2017/05/'> mei 2017 &nbsp;(10)</option>
	<option value='https://cine.nl/2017/04/'> april 2017 &nbsp;(12)</option>
	<option value='https://cine.nl/2017/03/'> maart 2017 &nbsp;(7)</option>
	<option value='https://cine.nl/2017/02/'> februari 2017 &nbsp;(19)</option>
	<option value='https://cine.nl/2017/01/'> januari 2017 &nbsp;(23)</option>
	<option value='https://cine.nl/2016/12/'> december 2016 &nbsp;(21)</option>
	<option value='https://cine.nl/2016/11/'> november 2016 &nbsp;(24)</option>
	<option value='https://cine.nl/2016/10/'> oktober 2016 &nbsp;(12)</option>
	<option value='https://cine.nl/2016/09/'> september 2016 &nbsp;(34)</option>
	<option value='https://cine.nl/2016/08/'> augustus 2016 &nbsp;(38)</option>
	<option value='https://cine.nl/2016/07/'> juli 2016 &nbsp;(52)</option>
	<option value='https://cine.nl/2016/06/'> juni 2016 &nbsp;(52)</option>
	<option value='https://cine.nl/2016/05/'> mei 2016 &nbsp;(76)</option>
	<option value='https://cine.nl/2016/04/'> april 2016 &nbsp;(97)</option>
	<option value='https://cine.nl/2016/03/'> maart 2016 &nbsp;(40)</option>
	<option value='https://cine.nl/2016/02/'> februari 2016 &nbsp;(29)</option>
	<option value='https://cine.nl/2016/01/'> januari 2016 &nbsp;(41)</option>
	<option value='https://cine.nl/2015/12/'> december 2015 &nbsp;(34)</option>
	<option value='https://cine.nl/2015/11/'> november 2015 &nbsp;(46)</option>
	<option value='https://cine.nl/2015/10/'> oktober 2015 &nbsp;(50)</option>
	<option value='https://cine.nl/2015/09/'> september 2015 &nbsp;(57)</option>
	<option value='https://cine.nl/2015/08/'> augustus 2015 &nbsp;(53)</option>
	<option value='https://cine.nl/2015/07/'> juli 2015 &nbsp;(54)</option>
	<option value='https://cine.nl/2015/06/'> juni 2015 &nbsp;(48)</option>
	<option value='https://cine.nl/2015/05/'> mei 2015 &nbsp;(28)</option>
	<option value='https://cine.nl/2015/04/'> april 2015 &nbsp;(16)</option>
	<option value='https://cine.nl/2015/03/'> maart 2015 &nbsp;(6)</option>
	<option value='https://cine.nl/2015/02/'> februari 2015 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown--1" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><i class="far fa-arrow-alt-circle-down"></i><div class="clear"></div></div></div>
</div>	
	<div class="clear"></div>
	
</div> <!-- /wrapper -->
		
<div class="credits">		
	<div class="section-inner">
		
		<a href="#" class="to-the-top" title="Naar boven"><div class="fa fw fa-arrow-up"></div></a>
		<div id="footer_container">
			<ul>
				<li><a href="https://cine.nl/redactie">Over ons</a></li>
				<li><a href="https://cine.nl/contact">Contact</a></li>
				<li><a href="https://cine.nl/adverteren">Adverteren</a></li>
				<li><a href="https://cine.nl/privacy-beleid">Privacy beleid</a></li>
				<li><a href="https://cine.nl/gezocht-bloggers">Schrijven voor Cine?</a></li>
				<!--<li><a href="https://cine.nl/emojimeter">Emojimeter</a></li>-->
				<li><a href="https://cine.nl/sitemap">Sitemap</a></li>
			</ul>
				
		</div>
		<p class="copyright">
<a class="rss" href="https://cine.nl/feed/">RSS</a>&copy; 2020 <a href="https://cine.nl/" title="Cine - Films &amp; series &mdash; " rel="home">Cine - Films &amp; series</a></p><p class="author">Website door <a href="https://erikkersten.nl/">Erik Kersten</a></p> 
		
	</div>
	
</div> <!-- /credits -->

<script src="https://kit.fontawesome.com/9d75464a9e.js" crossorigin="anonymous"></script>

</body>
</html>