<!DOCTYPE html>

<html class="no-js" lang="nl">

	<head profile="http://gmpg.org/xfn/11">	
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" >
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
		<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>- Cine - Films &amp; series</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cine.nl/43869-2/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="- Cine - Films &amp; series" />
	<meta property="og:description" content="ES: ‘Luuk! Sjoerd! Hoe maken jullie het? Gezien de temperaturen deze week voel me totaal niet schuldig over het feit [&hellip;]" />
	<meta property="og:url" content="https://cine.nl/43869-2/" />
	<meta property="og:site_name" content="Cine - Films &amp; series" />
	<meta property="article:published_time" content="2020-12-13T17:06:30+00:00" />
	<meta property="og:image" content="https://cine.nl/wp-content/uploads/2020/12/cyberpunk20771-e1607879043197.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:label1" content="Geschreven door">
	<meta name="twitter:data1" content="Luuk van Huët">
	<meta name="twitter:label2" content="Geschatte leestijd">
	<meta name="twitter:data2" content="6 minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cine.nl/#website","url":"https://cine.nl/","name":"Cine - Films &amp; series","description":"","potentialAction":[{"@type":"SearchAction","target":"https://cine.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://cine.nl/43869-2/#primaryimage","inLanguage":"nl","url":"https://cine.nl/wp-content/uploads/2020/12/cyberpunk20771-e1607879043197.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://cine.nl/43869-2/#webpage","url":"https://cine.nl/43869-2/","name":"- Cine - Films &amp; series","isPartOf":{"@id":"https://cine.nl/#website"},"primaryImageOfPage":{"@id":"https://cine.nl/43869-2/#primaryimage"},"datePublished":"2020-12-13T17:06:30+00:00","dateModified":"2020-12-13T17:06:30+00:00","author":{"@id":"https://cine.nl/#/schema/person/36fe69be7f97c28b1fc8e1c38b4ca6ea"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://cine.nl/43869-2/"]}]},{"@type":"Person","@id":"https://cine.nl/#/schema/person/36fe69be7f97c28b1fc8e1c38b4ca6ea","name":"Luuk van Hu\u00ebt","image":{"@type":"ImageObject","@id":"https://cine.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/b3988b1725229ce1feb314088629c317?s=96&d=mm&r=g","caption":"Luuk van Hu\u00ebt"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cine - Films &amp; series &raquo; Feed" href="https://cine.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cine - Films &amp; series &raquo; Reactiesfeed" href="https://cine.nl/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.3.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59948150-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59948150-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cine.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cine.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://cine.nl/wp-includes/css/dist/components/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://cine.nl/wp-includes/css/dist/block-editor/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://cine.nl/wp-includes/css/dist/nux/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://cine.nl/wp-includes/css/dist/editor/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='https://cine.nl/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cine.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://cine.nl/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://cine.nl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://cine.nl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://cine.nl/wp-content/themes/rowling/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://cine.nl/wp-content/plugins/author-avatars/css/widget.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://cine.nl/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='https://cine.nl/wp-content/themes/rowling/assets/css/font-awesome.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='https://cine.nl/wp-content/themes/rowling-child/style.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/cine.nl","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.3.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.3' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.5.3' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/cine.nl\/wp-admin\/admin-ajax.php","nonce":"6a8b5ec68c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.3' id='responsive-lightbox-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/cine.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":43869,"token":"0651b24435","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://cine.nl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/themes/rowling/assets/js/flexslider.js?ver=1' id='rowling_flexslider-js'></script>
<script type='text/javascript' src='https://cine.nl/wp-content/themes/rowling/assets/js/doubletaptogo.js?ver=1' id='rowling_doubletap-js'></script>
<link rel="https://api.w.org/" href="https://cine.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://cine.nl/wp-json/wp/v2/posts/43869" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cine.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cine.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://cine.nl/?p=43869' />
<link rel="alternate" type="application/json+oembed" href="https://cine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcine.nl%2F43869-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcine.nl%2F43869-2%2F&#038;format=xml" />
	</head>
	
	<body data-rsssl=1 class="post-template-default single single-post postid-43869 single-format-standard has-featured-image rowling-child">
		
		<div class="header-wrapper">
		
			<div class="header">
			
				<div class="section-inner">
				
				    <a class="blog-logo" href='https://cine.nl/' title='Cine - Films &amp; series &mdash; ' rel='home'>
				        	<img src="https://cine.nl/wp-content/themes/rowling-child/logo_2020.png">
				    </a>
			
					<div class="social">
						<a href="https://www.facebook.com/cinenl"><i class="fab fa-facebook-f"></i></a>
						<a href="https://instagram.com/CINE_NL"><i class="fab fa-instagram"></i></a>
						<a href="https://twitter.com/cine_nl"><i class="fab fa-twitter"></i></a>
						<a href="/contact"><i class="fas fa-paper-plane"></i></a>
					</div>
				</div> <!-- /section-inner -->
				
			</div> <!-- /header -->	
			
			<div class="navigation">
					<ul class="menu-mobile">
						<li><a href="/category/thuis"><i class="fas fa-couch"></i> Thuis</a></li>
						<li><a href="/category/bioscoop"><i class="fas fa-film"></i> Bioscoop</a></li>
						<li><a href="/category/specials"><i class="fas fa-pen-fancy"></i>Specials</a></li>
						<li class="podcast"><a href="/category/podcast"><i class="fas fa-microphone-alt"></i> Podcast</a></li>
						<li class="over"><a href="/redactie"><i class="fas fa-glass-martini-alt"></i>Over ons</a></li>
					</ul>
				<div class="icon">
					
				</div>
				<div class="section-inner">
					
					<ul class="primary-menu">
						<li><a href="/category/bioscoop"><i class="fas fa-film"></i> Bioscoop</a></li>
						<li><a href="/category/thuis"><i class="fas fa-couch"></i> Thuis</a></li>
						<li><a href="/category/specials"><i class="fas fa-pen-fancy"></i>Specials</a></li>
						<li><a href="/category/podcast"><i class="fas fa-microphone-alt"></i> Podcast</a></li>
						<li class="redactie"><a href="/redactie"><i class="fas fa-glass-martini-alt"></i>Over ons</a></li>
																					
					</ul>
					<div class="clear"></div>
					
				</div>
				
			</div> <!-- /navigation -->
				
					
	</div> <!-- /header-wrapper -->
<div class="wrapper section-inner">
	
	<div class="content">
												        
				
			<div id="post-43869" class="single post-43869 post type-post status-publish format-standard has-post-thumbnail hentry category-specials category-weekendtips tag-christopher-nolan tag-cyberpunk-2077 tag-disney tag-groen tag-kaboom-animation-festival tag-magic-the-gathering tag-marvel tag-star-wars tag-tenet">
				
				<div class="post-header">
					<div class="post-meta">
						<span class="post-meta-date">13 december 2020</span> 
					</div> <!-- /post-meta -->

					<h4 class="categories"><a href="https://cine.nl/category/specials/" title="Specials">Specials</a> <a href="https://cine.nl/category/specials/weekendtips/" title="Weekendtips">Weekendtips</a></h4> 
					
										
					
				</div> <!-- /post-header -->
				
						
					<div class="post-image">
						
						<a href="https://cine.nl/wp-content/uploads/2020/12/cyberpunk20771-e1607879043197.jpg" rel="lightbox">
							<img width="816" height="459" src="https://cine.nl/wp-content/uploads/2020/12/cyberpunk20771-816x459.jpg" class="attachment-post-image size-post-image wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2020/12/cyberpunk20771-816x459.jpg 816w, https://cine.nl/wp-content/uploads/2020/12/cyberpunk20771-300x169.jpg 300w, https://cine.nl/wp-content/uploads/2020/12/cyberpunk20771-1024x576.jpg 1024w, https://cine.nl/wp-content/uploads/2020/12/cyberpunk20771-768x432.jpg 768w, https://cine.nl/wp-content/uploads/2020/12/cyberpunk20771-1536x864.jpg 1536w, https://cine.nl/wp-content/uploads/2020/12/cyberpunk20771-e1607879043197.jpg 1200w" sizes="(max-width: 816px) 100vw, 816px" />							
						</a>
						
						
					</div> <!-- /post-image -->
					
								
				<div class="clear"></div>
				<div class="post-inner">
										<div class="authorcontainer">	
						<div class="author">				
						<a href="https://cine.nl/author/luuk-van-huet/" title="Berichten van Luuk van Huët" class="author url fn" rel="author">Luuk van Huët</a>, <a href="https://cine.nl/author/eline/" title="Berichten van Eline Soumeru" class="author url fn" rel="author">Eline Soumeru</a> en <a href="https://cine.nl/author/sjoerd/" title="Berichten van Sjoerd van Wijk" class="author url fn" rel="author">Sjoerd van Wijk</a>						</div>
					</div>					

						
						<div class="post-content">
						
							<p><span style="font-weight: 400;">ES: ‘Luuk! Sjoerd! Hoe maken jullie het? Gezien de temperaturen deze week voel me totaal niet schuldig over het feit dat ik amper buiten ben geweest. Elke dag voelt wel een beetje als de kortste dag van het jaar (ik weet het, die moet nog komen) en gezien het feit dat ik EINDELIJK </span><i><span style="font-weight: 400;">Cyberpunk 2077  </span></i><span style="font-weight: 400;">kan spelen, gok ik dat ik voorlopig geen rondje Vondelpark zal wandelen.’ </span></p>
<p><span style="font-weight: 400;">LvH: ‘Eline! It’s been too long! Okay, we zagen elkaar gisteren nog tijdens een Zoom-meeting voor Kaboom, maar helaas is er vandaag iets tussen gekomen en zien we elkaar niet IRL. Maar deze terugkerende Meeting of Great Minds is the next best thing natuurlijk. En we verwelkomen deze keer onze eigen eloquente activist/redacteur/filmmaker Sjoerd van Wijk in ons midden. Waarmee vulde jij je dagen de afgelopen week, Sjoerd?’</span></p>
<p><span style="font-weight: 400;">SvW: ‘Mijn weekend staat in het teken van de F5 knop te vermijden. Ik ben namelijk afgelopen week begonnen met een </span><a href="https://cinecrowd.com/nl/groen"><span style="font-weight: 400;">crowdfunding actie</span></a><span style="font-weight: 400;"> voor mijn korte film </span><i><span style="font-weight: 400;">Groen</span></i><span style="font-weight: 400;">! Een film over drie eerstejaars studentes die tijdens hun ontgroening aan elkaar vastzitten met tie-wraps terwijl ze elkaar niet mogen. Toch leuk een keer achter de camera te staan in plaats van over films te schrijven. Uiteraard is er ook een </span><span style="font-weight: 400;">promofilmpje</span><span style="font-weight: 400;">. Misschien ga ik ter afleiding maar eens wat filmografieën afkijken: Ik hoef alleen nog maar </span><i><span style="font-weight: 400;">Interstellar</span></i><span style="font-weight: 400;"> van Christopher Nolan en </span><i><span style="font-weight: 400;">Peterloo </span></i><span style="font-weight: 400;">van Mike Leigh.’</span></p>
<p><iframe title="Groen Crowdfunding Video" src="https://player.vimeo.com/video/488157197?dnt=1&amp;app_id=122963" width="616" height="347" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe></p>
<p><span style="font-weight: 400;">ES: ‘Vet om te horen Sjoerd! Ik zal de website bezoeken om een bijdrage te leveren. Meer voor de kunst! Dat is wat mensen zeggen toch? In ieder geval ontzettend leuk om te horen dat het project nu dit stadium heeft bereikt en je bent al lekker onderweg zo te zien! Ik ben van plan om dit weekend weer lekker in </span><i><span style="font-weight: 400;">Magic: The Gathering </span></i><span style="font-weight: 400;">tutorials te duiken. Ik heb inmiddels de smaak te pakken (waar mijn portemonnee niet blij mee is) en probeer nu zoveel mogelijk potjes online te spelen. Soms gaat het dan best goed en ben ik net iets te zelfverzekerd als ik aan een nieuw potje begin, om vervolgens keihard op mijn plek te worden gezet. Ik heb inmiddels zo ontzettend veel potjes op gruwelijke wijze verloren, maar daar kan ik dan meestal wel om lachen. Mede dankzij de tip van Theodoor krijg ik in maart ook een limited edition Bob Ross land deck thuisgestuurd. Ik kan echt niet wachten!’ </span></p>
<p><span style="font-weight: 400;">LvH: ‘Het klinkt als een interessant project, Sjoerd! Ik ben benieuwd naar je keuze voor eerstejaars studenten tijdens een ontgroening als protagonisten. Kun je vertellen hoe je tot die keuze bent gekomen? En Eline, is er een PS5 van de vrachtwagen gevallen voor je deur, of speel je <em>Cyberpunk 2077</em> op je goeie oude PS4. Ik heb trouwens ook een account aangemaakt om <em>Magic: The Gathering</em> te spelen, ik weet alleen niet of ik al tegen je mag spelen. Ik ben sowieso in een speelse bui de afgelopen week, aangezien ik voor het eerst in jaren weer kan gamen (en film kijken, en internetten) op een groot scherm. Wellicht niet zo goed voor mijn productiviteit echter…’ </span></p>
<p><span style="font-weight: 400;">SvW: ‘Om een lang verhaal kort te maken, </span><i><span style="font-weight: 400;">Groen</span></i><span style="font-weight: 400;"> is een ‘spin-off’ van een serie die ik een tijdje terug begon te ontwikkelen over het reilen en zeilen van een occulte studentenvereniging (en toen kwam </span><i><span style="font-weight: 400;">Ares </span></i><span style="font-weight: 400;">uit…). Om de personages beter te leren kennen kwam ik op het idee een korte film over hen te maken. Maar inmiddels leidt deze film een eigen leven. Wie weet maak ik weer spin-offs hiervan! Ik ken maar weinig goede films over vriendschap en vond de setting van de ontgroening een intrigerende om in te duiken, dat ritueel doet blijkbaar iets met mensen. Over gaming gesproken hou ik me nu meer bezig met het pakken van impostors, maar als agressieve Goblin decks nog steeds een ding zijn in </span><i><span style="font-weight: 400;">Magic: the Gathering</span></i><span style="font-weight: 400;"> doe ik graag een potje mee. Goedkoper dan </span><i><span style="font-weight: 400;">Hearthstone </span></i><span style="font-weight: 400;">in ieder geval!’</span></p>
<p><span style="font-weight: 400;">ES: ‘Oh god, </span><span style="font-weight: 400;"><em>Hearthstone</em>!</span><span style="font-weight: 400;">Ik heb die game maar verwijderd van mijn mobiel, het werd net iets te aantrekkelijk om er geld in te steken. Niet dat </span><i><span style="font-weight: 400;">Magic the Gathering </span></i><span style="font-weight: 400;">heel anders is, maar leuk Luuk en Sjoerd, even een Cine competitie oprichten! En </span><i><span style="font-weight: 400;">Cyberpunk 2077</span></i><span style="font-weight: 400;">  speel het met een vriend op de pc. Voorlopig moet ik <a href="https://www.xgn.nl/nieuws/geen-ps5-voorraad-meer-bij-game-mania-in-2020">nog even wachten</a> op een PS5</span><span style="font-weight: 400;">.</span></p>
<p><iframe title="Cyberpunk 2077 — Official Launch Trailer — V" width="616" height="347" src="https://www.youtube.com/embed/UnA7tepsc7s?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><span style="font-weight: 400;">Over games gesproken, deze week kwam niet alleen </span><i><span style="font-weight: 400;">Cyberpunk 2077  </span></i><span style="font-weight: 400;">uit, maar werden ook een aantal (nieuwe) games aangekondigd tijdens The Game Awards: </span><i><span style="font-weight: 400;">Evil Dead: The Game</span></i><span style="font-weight: 400;">, </span><i><span style="font-weight: 400;">Season, Dragon Age 4 </span></i><span style="font-weight: 400;">(yes!),</span><i><span style="font-weight: 400;"> Mass Effect 5 </span></i><span style="font-weight: 400;">(yes, we doen gewoon net alsof </span><i><span style="font-weight: 400;">Mass Effect 4 </span></i><span style="font-weight: 400;">gewoon nooit heeft bestaan, geef me Shepard!), </span><i><span style="font-weight: 400;">Loop Hero, Back 4 Blood </span></i><span style="font-weight: 400;">(door de makers van </span><i><span style="font-weight: 400;">Left 4 Dead</span></i><span style="font-weight: 400;">), </span><i><span style="font-weight: 400;">Scavengers </span></i><span style="font-weight: 400;">(gratis en nu al te spelen) en een nieuwe game van Annapurna Interactive: </span><i><span style="font-weight: 400;">Open Roads. </span></i><span style="font-weight: 400;">Na een hele lange tijd zonder titels waar ik echt naar uitkeek is dit dan weer heel fijn nieuws. Eerst maar eens proberen om een PS5 te scoren, ergens eind 2021!’</span></p>
<p><span style="font-weight: 400;">SvW: ‘Een nieuwe </span><i><span style="font-weight: 400;">Left 4 Dead</span></i><span style="font-weight: 400;">, altijd leuk om in real life te spelen als je van overhaast geschreeuwde commando’s houdt als toevoeging aan de chaos. Maar zo te horen dus geen </span><i><span style="font-weight: 400;">Hearthstone</span></i><span style="font-weight: 400;"> killer? Daar wacht ik al een tijdje op, want o.a. </span><i><span style="font-weight: 400;">Gwent</span></i><span style="font-weight: 400;"> wist mijn verwachtingen uiteindelijk niet waar te maken, ook al zit er meer spanning in dan de </span><i><span style="font-weight: 400;">Witcher</span></i><span style="font-weight: 400;"> serie. Dat blijft voorlopig dus impostors spotten of uit een vent springen en doen alsof mijn neus bloedt bij de emergency meetings in </span><i><span style="font-weight: 400;">Among Us</span></i><span style="font-weight: 400;">. Of mono rood andere decks laten affikken in de Cine competitie dus.’</span></p>
<p><span style="font-weight: 400;">LvH: ‘Oh wow, ik had niet vermoed dat je ook een gamer bent, Sjoerd! Om in de nerdy mood te blijven, gisteren kondigde Disney een <a href="https://io9.gizmodo.com/all-the-star-wars-marvel-and-other-disney-news-you-mi-1845862152">stortvloed aan plannen</a> aan voor de komende jaren en het was dusdanig veelomvattend dat ik niet weet waar ik moet beginnen. Een paar krenten uit de pap: <em>The Mandalorian</em> krijgt twee spin-offseries. Rosario Dawson mag in </span><i><span style="font-weight: 400;">Star Wars: Ahsoka</span></i><span style="font-weight: 400;"> met twee lichtzwaarden losgaan in haar eigen serie en in <em>Rangers of the New Republic</em> staat de precaire Republiek die voortkomt uit de opstand tegen the Empire centraal. Patty Jenkins gaat </span><i><span style="font-weight: 400;">Rogue Squadron</span></i><span style="font-weight: 400;"> regisseren, een film over het legendarische team piloten uit Star Wars, opgedragen aan haar vader die ook piloot was. Marvel werkt aan een film over de Fantastic Four en James Gunn gaat een Holiday Special van </span><i><span style="font-weight: 400;">The Guardians of the Galaxy</span></i><span style="font-weight: 400;"> maken tijdens het draaien van het derde deel in de serie. Kevin Feige zei ook dat er geen recasting plaats zal vinden voor de veel te vroeg gestorven Chadwick Boseman, wat ook niet in lijn zou zijn met de narratieve structuur die Marvel nastreeft en die tot nu toe de superheldenfilms van de studio weet te onttrekken aan de maalstroom van reboots en heruitvinding die het kenmerk waren van het genre voordat Marvel het wiel niet zozeer had uitgevonden, maar wel enigszins had gestroomlijnd. Ik ben ook benieuwd naar de series, specifiek </span><i><span style="font-weight: 400;">Loki</span></i><span style="font-weight: 400;">, </span><i><span style="font-weight: 400;">What If?</span></i><span style="font-weight: 400;"> en </span><i><span style="font-weight: 400;">Wandavision</span></i><span style="font-weight: 400;">. </span><i><span style="font-weight: 400;">Ms. Marvel</span></i><span style="font-weight: 400;"> heeft natuurlijk onze favoriete Belgen aan het roer en als </span><i><span style="font-weight: 400;">Hawkeye</span></i><span style="font-weight: 400;"> gebaseerd is op de reeks van Matt Fraction, zoals het titeldesign doet vermoeden, dan kan dat ook erg goed uitpakken. Dat maakt Disney natuurlijk nog geen weldoener, het blijft een op knaken beluste multinational die al een tijdje monopolie-trekjes aan het vertonen is. But what can I say, they seem to have the droids I’m looking for…’ </span></p>
<p><iframe title="Exclusive First Look | What If…? | Disney+" width="616" height="347" src="https://www.youtube.com/embed/4iLVoEg9aLk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><span style="font-weight: 400;">SvW: ‘Niet zo fanatiek als jullie twee vrees ik. Zo stel ik </span><i><span style="font-weight: 400;">Life Is Strange 2</span></i><span style="font-weight: 400;"> spelen continue uit ondanks dat het eerste deel een grote inspiratie voor mij is. Over blockbusters gesproken, <i>Tenet</i> verraste</span><i><span style="font-weight: 400;"> </span></i><span style="font-weight: 400;">mij aangenaam ondanks de overdaad aan expositie scènes waarin de anonieme helden oeverloos keuvelen. Of het concept nu klopt of niet, het zorgt in ieder geval voor intrigerende actie en Nolan lijkt trouw aan de cinema door de film in de bioscoop uit te brengen en vast te houden aan IMAX. Als de Bond producenten nu eens snel </span><i><span style="font-weight: 400;">No Time to Die</span></i><span style="font-weight: 400;"> uitbrengen stel ik voor dat de volgende wordt gemaakt door Nolan met John David Washington als Bond!’</span></p>
<p><span style="font-weight: 400;">ES: ‘Oeeeeeh! John David Washington als Bond, daar gaan alle Engelsen van steigeren natuurlijk, maar ik vond hem echt het leukste/beste aan </span><i><span style="font-weight: 400;">Tenet</span></i><span style="font-weight: 400;">. Ik moet zelf ook nog eens beginnen aan </span><i><span style="font-weight: 400;">Life is Strange 2</span></i><span style="font-weight: 400;">, die eerste game was een schot in de roos voor mij, wat best een verrassing is omdat ik normaal gesproken van games hou met meer actie. Goede tip Sjoerd! Voor de rest niet echt spannende plannen voor aankomende week, alhoewel ik Luuk nog wel ga ‘zien’ deze week om te praten over het programma van Kaboom Animation Festival!’</span></p>
<p>LvH: &#8216;Yasss Kween (that&#8217;s what the kids are saying these days, right?)! Ik heb me prima vermaakt met <em>Tenet</em> en Nolan zou vast een ambachtelijke Bond-film kunnen afleveren met thee en bulldogs en stijve bovenlippen en verwijzingen naar Churchill en Brexit,  wat mij betreft dan met Lashana Lynch. Al zou Nolan dan een gelaagd vrouwelijk personage in de film moeten verwerken, niet echt zijn sterkste eigenschap. Hartelijk bedankt voor deze editie van Het Weekend van Cine, Sjoerd en Eline! Tot snel en iedereen nog een fijn weekend gewenst!</p>
							
													
						</div>
						
						<div class="clear"></div>
					
										
										
						<div class="post-tags">
							
							<a href="https://cine.nl/tag/christopher-nolan/" rel="tag">Christopher Nolan</a><a href="https://cine.nl/tag/cyberpunk-2077/" rel="tag">Cyberpunk 2077</a><a href="https://cine.nl/tag/disney/" rel="tag">disney</a><a href="https://cine.nl/tag/groen/" rel="tag">Groen</a><a href="https://cine.nl/tag/kaboom-animation-festival/" rel="tag">Kaboom Animation Festival</a><a href="https://cine.nl/tag/magic-the-gathering/" rel="tag">Magic: The Gathering</a><a href="https://cine.nl/tag/marvel/" rel="tag">marvel</a><a href="https://cine.nl/tag/star-wars/" rel="tag">star wars</a><a href="https://cine.nl/tag/tenet/" rel="tag">Tenet</a>							
						</div>
					
										<div class="prevnextcontainer"><div class="next-article"></div><div class="previous-article"><a href="https://cine.nl/cine-short-a-cyberpunk-2077-cartoon/" rel="prev">&#10094; Cine Short: A Cyberpunk 2077 Cartoon</a></div></div>					
									
				</div> <!-- /post-inner -->
				
				<div class="clear"></div>
				
			</div> <!-- /post -->
			
			
										                        
	   	    
	
	</div> <!-- /content -->
	
	<div class="sidebar">

	<div class="widgets"><div class="widget widget_search"><div class="widget-content"><form method="get" class="search-form" id="search-form" action="https://cine.nl/">
	<input type="search" class="search-field" placeholder="Zoekformulier" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form></div><div class="clear"></div></div>		<div class="widget widget_rowling_recent_posts">
		<div class="widget-content top5">
	
					<h3 class="widget-title"><a href="/category/cine-tipt">Cine Tipt</a></h3>
			<ul class="rowling-widget-list">
							<li><a href="https://cine.nl/corpus-christi/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/10/Corpus-Christi_st_1_jpg_sd-low-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2020/10/Corpus-Christi_st_1_jpg_sd-low-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/10/Corpus-Christi_st_1_jpg_sd-low-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Corpus Christi</p>
				<p class="meta"><span class="post-date">6 oktober 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/a-night-at-the-louvre-leonardo-da-vinci/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/09/A-Night-at-the-Louvre-Leonardo-Da-Vinci_st_4_jpg_sd-low-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2020/09/A-Night-at-the-Louvre-Leonardo-Da-Vinci_st_4_jpg_sd-low-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/09/A-Night-at-the-Louvre-Leonardo-Da-Vinci_st_4_jpg_sd-low-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">A Night at the Louvre: Leonardo Da Vinci</p>
				<p class="meta"><span class="post-date">16 september 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/once-were-brothers-robbie-robertson-and-the-band/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/08/Once-Were-Brothers_st_3_jpg_sd-low-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2020/08/Once-Were-Brothers_st_3_jpg_sd-low-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/08/Once-Were-Brothers_st_3_jpg_sd-low-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Once Were Brothers: Robbie Robertson and The Band</p>
				<p class="meta"><span class="post-date">21 augustus 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/vitalina-varela/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/07/Vitalina-Varela_st_11_jpg_sd-low-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2020/07/Vitalina-Varela_st_11_jpg_sd-low-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/07/Vitalina-Varela_st_11_jpg_sd-low-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Vitalina Varela</p>
				<p class="meta"><span class="post-date">9 juli 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
							<li><a href="https://cine.nl/never-rarely-sometimes-always/" rel="bookmark">
				<div class="post-icon">
					<img width="150" height="150" src="https://cine.nl/wp-content/uploads/2020/07/Never-Rarely-Sometimes-Always_st_9_jpg_sd-low_Credit-©2020-Focus-Features-LLC-All-Rights-Reserved-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cine.nl/wp-content/uploads/2020/07/Never-Rarely-Sometimes-Always_st_9_jpg_sd-low_Credit-©2020-Focus-Features-LLC-All-Rights-Reserved-150x150.jpg 150w, https://cine.nl/wp-content/uploads/2020/07/Never-Rarely-Sometimes-Always_st_9_jpg_sd-low_Credit-©2020-Focus-Features-LLC-All-Rights-Reserved-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />					<span class="featured"><i class="fas fa-crown fa-sm"></i></span>
				</div>
				<div class="inner">
				<p class="title">Never Rarely Sometimes Always</p>
				<p class="meta"><span class="post-date">4 juli 2020</span></p>
				</div>
				<div class="clear"></div>	
				</a>
				</li>
			 
			</ul>
				</div>
		<h3 class="widget-title">Populair in Bioscoop</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li> <a href="https://cine.nl/just-6-5/" class="wpp-post-title" target="_self">Just 6.5</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/verregaande-plannen-nieuwe-vue-bioscopen-amsterdam-west-en-rotterdam-zuid/" class="wpp-post-title" target="_self">Verregaande plannen voor nieuwe Vue bioscopen in Amsterdam-West en Rotterdam-Zuid</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/pinocchio/" class="wpp-post-title" target="_self">Pinocchio</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/eerste-beelden-x-men-spinoff-the-new-mutants/" class="wpp-post-title" target="_self">Eerste beelden van X-Men spinoff The New Mutants</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/halloween-2018/" class="wpp-post-title" target="_self">Halloween (2018)</a> <span class="wpp-meta post-stats"></span></li>

</ul>
		<h3 class="widget-title">Populair in Thuis</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li> <a href="https://cine.nl/disney-plus-rapunzel/" class="wpp-post-title" target="_self">Disney plus: Rapunzel</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/the-handmaids-tale-seizoen-2/" class="wpp-post-title" target="_self">The Handmaid&#8217;s Tale &#8211; seizoen 2</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/la-casa-de-papel-seizoen-3/" class="wpp-post-title" target="_self">La casa de papel: Seizoen 3</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/the-handmaids-tale-eerste-helft-van-seizoen-3/" class="wpp-post-title" target="_self">The Handmaid&#8217;s Tale &#8211; eerste helft van seizoen 3</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/kitten-rescuers/" class="wpp-post-title" target="_self">Kitten Rescuers</a> <span class="wpp-meta post-stats"></span></li>

</ul>
	

		<h3 class="widget-title">Populair in Specials</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li> <a href="https://cine.nl/eros-beste-erotische-scenes/" class="wpp-post-title" target="_self">Eros: de beste erotische scènes</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/43869-2/" class="wpp-post-title" target="_self"></a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/cine-short-a-cyberpunk-2077-cartoon/" class="wpp-post-title" target="_self">Cine Short: A Cyberpunk 2077 Cartoon</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/cine-clip-75-videoclips-door-filmregisseurs-2-3/" class="wpp-post-title" target="_self">Cine Clip: 75 videoclips door filmregisseurs (2/3)</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://cine.nl/het-weekend-van-cine-met-luuk-theodoor-en-eline-5/" class="wpp-post-title" target="_self">Het Weekend van Cine met Luuk, Theodoor en Eline</a> <span class="wpp-meta post-stats"></span></li>

</ul>
		</div>
		<div class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categorieën</h3><form action="https://cine.nl" method="get"><label class="screen-reader-text" for="cat">Categorieën</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Categorie selecteren</option>
	<option class="level-0" value="3616">Bioscoop&nbsp;&nbsp;(1.254)</option>
	<option class="level-1" value="257">&nbsp;&nbsp;&nbsp;Filmfestival&nbsp;&nbsp;(289)</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Preview&nbsp;&nbsp;(429)</option>
	<option class="level-1" value="720">&nbsp;&nbsp;&nbsp;Recensie&nbsp;&nbsp;(539)</option>
	<option class="level-0" value="5">Cine tipt&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="1">Podcast&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="3590">Specials&nbsp;&nbsp;(1.074)</option>
	<option class="level-1" value="3566">&nbsp;&nbsp;&nbsp;Animonday&nbsp;&nbsp;(120)</option>
	<option class="level-1" value="2550">&nbsp;&nbsp;&nbsp;Brexit Countdown&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="4406">&nbsp;&nbsp;&nbsp;Cine Awards&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3341">&nbsp;&nbsp;&nbsp;Cine Choice&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="3575">&nbsp;&nbsp;&nbsp;Cine Clip&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="3210">&nbsp;&nbsp;&nbsp;Cine Expo&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="4534">&nbsp;&nbsp;&nbsp;Cine Podium&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="952">&nbsp;&nbsp;&nbsp;Cine Shorts&nbsp;&nbsp;(146)</option>
	<option class="level-1" value="2977">&nbsp;&nbsp;&nbsp;Cine Sounds&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="504">&nbsp;&nbsp;&nbsp;Cine Video&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="3546">&nbsp;&nbsp;&nbsp;Cinematties&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Classics&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="4205">&nbsp;&nbsp;&nbsp;Decennium&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="3588">&nbsp;&nbsp;&nbsp;Essay&nbsp;&nbsp;(106)</option>
	<option class="level-1" value="2574">&nbsp;&nbsp;&nbsp;Filmlijst&nbsp;&nbsp;(146)</option>
	<option class="level-1" value="2551">&nbsp;&nbsp;&nbsp;Flashback&nbsp;&nbsp;(63)</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="3629">&nbsp;&nbsp;&nbsp;Luuk vs Luuk&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="745">&nbsp;&nbsp;&nbsp;Opinie&nbsp;&nbsp;(82)</option>
	<option class="level-1" value="4601">&nbsp;&nbsp;&nbsp;Over the Rainbow&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="208">&nbsp;&nbsp;&nbsp;Prijsvraag&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Themamaand&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="3618">&nbsp;&nbsp;&nbsp;Tijdlijn&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="723">&nbsp;&nbsp;&nbsp;Weekendtips&nbsp;&nbsp;(151)</option>
	<option class="level-1" value="2669">&nbsp;&nbsp;&nbsp;Woord &amp; Beeld&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="3617">Thuis&nbsp;&nbsp;(210)</option>
	<option class="level-1" value="727">&nbsp;&nbsp;&nbsp;Hiding In Plain Sight&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="3632">&nbsp;&nbsp;&nbsp;Preview&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="721">&nbsp;&nbsp;&nbsp;Recensie&nbsp;&nbsp;(147)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><i class="far fa-arrow-alt-circle-down"></i><div class="clear"></div></div><div class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Archief</h3>		<label class="screen-reader-text" for="archives-dropdown--1">Archief</label>
		<select id="archives-dropdown--1" name="archive-dropdown">
			
			<option value="">Maand selecteren</option>
				<option value='https://cine.nl/2020/12/'> december 2020 &nbsp;(8)</option>
	<option value='https://cine.nl/2020/11/'> november 2020 &nbsp;(23)</option>
	<option value='https://cine.nl/2020/10/'> oktober 2020 &nbsp;(21)</option>
	<option value='https://cine.nl/2020/09/'> september 2020 &nbsp;(29)</option>
	<option value='https://cine.nl/2020/08/'> augustus 2020 &nbsp;(21)</option>
	<option value='https://cine.nl/2020/07/'> juli 2020 &nbsp;(28)</option>
	<option value='https://cine.nl/2020/06/'> juni 2020 &nbsp;(31)</option>
	<option value='https://cine.nl/2020/05/'> mei 2020 &nbsp;(28)</option>
	<option value='https://cine.nl/2020/04/'> april 2020 &nbsp;(24)</option>
	<option value='https://cine.nl/2020/03/'> maart 2020 &nbsp;(32)</option>
	<option value='https://cine.nl/2020/02/'> februari 2020 &nbsp;(30)</option>
	<option value='https://cine.nl/2020/01/'> januari 2020 &nbsp;(33)</option>
	<option value='https://cine.nl/2019/12/'> december 2019 &nbsp;(28)</option>
	<option value='https://cine.nl/2019/11/'> november 2019 &nbsp;(36)</option>
	<option value='https://cine.nl/2019/10/'> oktober 2019 &nbsp;(36)</option>
	<option value='https://cine.nl/2019/09/'> september 2019 &nbsp;(31)</option>
	<option value='https://cine.nl/2019/08/'> augustus 2019 &nbsp;(32)</option>
	<option value='https://cine.nl/2019/07/'> juli 2019 &nbsp;(45)</option>
	<option value='https://cine.nl/2019/06/'> juni 2019 &nbsp;(40)</option>
	<option value='https://cine.nl/2019/05/'> mei 2019 &nbsp;(50)</option>
	<option value='https://cine.nl/2019/04/'> april 2019 &nbsp;(47)</option>
	<option value='https://cine.nl/2019/03/'> maart 2019 &nbsp;(59)</option>
	<option value='https://cine.nl/2019/02/'> februari 2019 &nbsp;(56)</option>
	<option value='https://cine.nl/2019/01/'> januari 2019 &nbsp;(46)</option>
	<option value='https://cine.nl/2018/12/'> december 2018 &nbsp;(43)</option>
	<option value='https://cine.nl/2018/11/'> november 2018 &nbsp;(59)</option>
	<option value='https://cine.nl/2018/10/'> oktober 2018 &nbsp;(58)</option>
	<option value='https://cine.nl/2018/09/'> september 2018 &nbsp;(48)</option>
	<option value='https://cine.nl/2018/08/'> augustus 2018 &nbsp;(42)</option>
	<option value='https://cine.nl/2018/07/'> juli 2018 &nbsp;(28)</option>
	<option value='https://cine.nl/2018/06/'> juni 2018 &nbsp;(31)</option>
	<option value='https://cine.nl/2018/05/'> mei 2018 &nbsp;(47)</option>
	<option value='https://cine.nl/2018/04/'> april 2018 &nbsp;(46)</option>
	<option value='https://cine.nl/2018/03/'> maart 2018 &nbsp;(41)</option>
	<option value='https://cine.nl/2018/02/'> februari 2018 &nbsp;(43)</option>
	<option value='https://cine.nl/2018/01/'> januari 2018 &nbsp;(44)</option>
	<option value='https://cine.nl/2017/12/'> december 2017 &nbsp;(64)</option>
	<option value='https://cine.nl/2017/11/'> november 2017 &nbsp;(87)</option>
	<option value='https://cine.nl/2017/10/'> oktober 2017 &nbsp;(16)</option>
	<option value='https://cine.nl/2017/09/'> september 2017 &nbsp;(19)</option>
	<option value='https://cine.nl/2017/08/'> augustus 2017 &nbsp;(12)</option>
	<option value='https://cine.nl/2017/07/'> juli 2017 &nbsp;(15)</option>
	<option value='https://cine.nl/2017/06/'> juni 2017 &nbsp;(10)</option>
	<option value='https://cine.nl/2017/05/'> mei 2017 &nbsp;(10)</option>
	<option value='https://cine.nl/2017/04/'> april 2017 &nbsp;(12)</option>
	<option value='https://cine.nl/2017/03/'> maart 2017 &nbsp;(7)</option>
	<option value='https://cine.nl/2017/02/'> februari 2017 &nbsp;(19)</option>
	<option value='https://cine.nl/2017/01/'> januari 2017 &nbsp;(23)</option>
	<option value='https://cine.nl/2016/12/'> december 2016 &nbsp;(21)</option>
	<option value='https://cine.nl/2016/11/'> november 2016 &nbsp;(24)</option>
	<option value='https://cine.nl/2016/10/'> oktober 2016 &nbsp;(12)</option>
	<option value='https://cine.nl/2016/09/'> september 2016 &nbsp;(34)</option>
	<option value='https://cine.nl/2016/08/'> augustus 2016 &nbsp;(38)</option>
	<option value='https://cine.nl/2016/07/'> juli 2016 &nbsp;(52)</option>
	<option value='https://cine.nl/2016/06/'> juni 2016 &nbsp;(52)</option>
	<option value='https://cine.nl/2016/05/'> mei 2016 &nbsp;(76)</option>
	<option value='https://cine.nl/2016/04/'> april 2016 &nbsp;(97)</option>
	<option value='https://cine.nl/2016/03/'> maart 2016 &nbsp;(40)</option>
	<option value='https://cine.nl/2016/02/'> februari 2016 &nbsp;(29)</option>
	<option value='https://cine.nl/2016/01/'> januari 2016 &nbsp;(41)</option>
	<option value='https://cine.nl/2015/12/'> december 2015 &nbsp;(34)</option>
	<option value='https://cine.nl/2015/11/'> november 2015 &nbsp;(45)</option>
	<option value='https://cine.nl/2015/10/'> oktober 2015 &nbsp;(50)</option>
	<option value='https://cine.nl/2015/09/'> september 2015 &nbsp;(57)</option>
	<option value='https://cine.nl/2015/08/'> augustus 2015 &nbsp;(53)</option>
	<option value='https://cine.nl/2015/07/'> juli 2015 &nbsp;(54)</option>
	<option value='https://cine.nl/2015/06/'> juni 2015 &nbsp;(48)</option>
	<option value='https://cine.nl/2015/05/'> mei 2015 &nbsp;(28)</option>
	<option value='https://cine.nl/2015/04/'> april 2015 &nbsp;(16)</option>
	<option value='https://cine.nl/2015/03/'> maart 2015 &nbsp;(6)</option>
	<option value='https://cine.nl/2015/02/'> februari 2015 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown--1" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><i class="far fa-arrow-alt-circle-down"></i><div class="clear"></div></div></div>
</div>	
	<div class="clear"></div>
	
</div> <!-- /wrapper -->
		
<div class="credits">		
	<div class="section-inner">
		
		<a href="#" class="to-the-top" title="Naar boven"><div class="fa fw fa-arrow-up"></div></a>
		<div id="footer_container">
			<ul>
				<li><a href="https://cine.nl/redactie">Over ons</a></li>
				<li><a href="https://cine.nl/contact">Contact</a></li>
				<li><a href="https://cine.nl/adverteren">Adverteren</a></li>
				<li><a href="https://cine.nl/privacy-beleid">Privacy beleid</a></li>
				<li><a href="https://cine.nl/gezocht-bloggers">Schrijven voor Cine?</a></li>
				<!--<li><a href="https://cine.nl/emojimeter">Emojimeter</a></li>-->
				<li><a href="https://cine.nl/sitemap">Sitemap</a></li>
			</ul>
				
		</div>
		<p class="copyright">
<a class="rss" href="https://cine.nl/feed/">RSS</a>&copy; 2020 <a href="https://cine.nl/" title="Cine - Films &amp; series &mdash; " rel="home">Cine - Films &amp; series</a></p><p class="author">Website door <a href="https://erikkersten.nl/">Erik Kersten</a></p> 
		
	</div>
	
</div> <!-- /credits -->

<script src="https://kit.fontawesome.com/9d75464a9e.js" crossorigin="anonymous"></script>

</body>
</html>